+ Responder ao Tópico



  1. Galera estou querendo montar um servidor desses, mas tenha algumas dúvidas.

    Ele roda em Linux?
    Posso rodá-lo em uma VM?
    Se eu ligar três placas de redes Uma ligada ao modem, e as outras duas podem ficar como saída de rede onde eu possa ligar os AP's. Esses AP's serão ligados em bridge?

    É são várias dúvidas....

    valeu galera.

  2. pessoal sou novo no forum, tow com algumas dificuldades de configurar meu provedor,
    tenho um roteador gts telecom, mas naum consigo colocar pra fucionar com o mikrotik, ja estudei e testei tudo quanto foi de tutorial,

    bem minha dificuldade 'e!!
    colocar o gts para distribuir a internet nos clientes usando o mikrotik como servidor...

    se alguem poder me ajudar agradeco

    e-mail - jesiel.ppan@gmail.com



  3. Olá amigos! sou novo por aqui! trabalho com redes de linux, mais iniciante me MK.
    quero redirecionar a porta 3389 do meu TS no Mk, mais não estou conseguindo, o meu Link é de ADSL, eu tinha funcioando num server linux dae troquei para MK e não consigo redirecionar a porta. a regra que tenho é a seguinte:

    chain=dstnat dst adress=0.0.0.0/0 in-interface=internet protocol=tcp dst-port=3389 action=dst-nat to-addresses=10.1.1.250 to-ports=3389
    Agradeço!
    Abraço a Todos</SPAN>

  4. Otimo topico!



  5. #85
    ci123456
    ljdkf
    Citação Postado originalmente por netmicro Ver Post
    irmao to vendo que vc é o cara
    to precisando de uma ajuda desesperadamente
    tenho um ponto a ponto que era em 2,4 a distancia de 9 km eu usava cartoes emp 8602 em 2,4 - agora comprei cartoes ubiquit xr5, antena mini-parabola hyperlink 24 db 5.8, em um ponto tenho uma rb 600 com 4 paineis, e um adaptador p/ mais dois cartoes que coloquei o xr5, no outro ponto tenho uma rb 532 com3 paineis e um apdator p/ 2 cartoes, que com o qual recebe o link que era em 2,4 agora mudei para 5,8. depois que coloquei os cartoes xr 5 as duas routerboards ficam reiniciando em media a cada 5 minutos. quando estava em 2,4 tava funcionando normal, ja troquei a fonte de energia coloquei uma de computador 12v 18A, e nao adiantou.... diminui a potencia para 18 db e continuam reiciniando. mudei pra 5,8 pra sair da interferencia dos outros provedores... e agora to com meus clientes todos parados, agradeço se puder me socorrer pois ja nao sei oq fazer... configurei o ponto a ponto em wds, quando esta conectado funciona q nem uma bala pingando a 1 ms, mas as placas ficam reiniciando nao sei porq... outra coisa o link ta com -65 de sinal ficaria agradecido se pudesse me dar uma ajuda






Tópicos Similares

  1. Respostas: 0
    Último Post: 12-10-2016, 08:53
  2. Respostas: 4
    Último Post: 14-08-2013, 08:48
  3. Comandos do Linux (iniciantes ou não)
    Por Magal no fórum Sistemas Operacionais
    Respostas: 0
    Último Post: 03-05-2010, 17:14
  4. Mikrotik - ajuda para iniciante...
    Por antoniomrfranco no fórum Redes
    Respostas: 6
    Último Post: 24-07-2008, 17:37
  5. SIMPLES MANUAL PARA INICIANTE EM MIKROTIK
    Por MPFER no fórum Redes
    Respostas: 31
    Último Post: 13-12-2006, 19:34

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L