Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. #7

    Padrão

    Seu espectro é poluido? ou seja, tem provedores por perto? se nao tiver é muito normal a captacao a essa distância!

  2. #8

    Padrão Muito bom trabalho

    Bom dia pessoal ,


    Estava olhando a estrutura do nosso amigo, uma excelente estrutura, hj em dia os provedores estão usando bastante essa solução de linuxap.
    Mais quanto a qualidade de sinal e tudo parece que está excelente de acordo com o que vc nos passou ai, com certeza seus clientes vão ter um excelente serviço, sem dúvidas.
    Parabéns, muito bom trabalho.



  3. #9
    Leonardo Brazilian Sat
    Visitante

    Padrão

    Bom dia amigo!

    A principio esta ótimo sua motagem, mas faça teste com antena externa em maiores distancias.
    Poste resultados.


    Abraços.

  4. #10
    diogotrc
    Visitante

    Padrão

    Olá pessoal,

    Bom, antes eu achava que meu ambiente era limpo, mas não é tão limpo assim, existem alguns provedores, porém, dei a sorte de estar sozinho nos canais

    Eu deveria ter montado uns kits hoje, mas não foi possível por conta da chuva, não tive como testar distâncias maiores.

    Pretendo utilizar placas D-Link G510 em todos os clientes, mesmo que perto. Quero manter um nível de serviço bem alto.

    Também deveria ter tirado umas fotos hoje pra mostrar aqui, mas a chuva, sempre ela, me atrapalhou.

    O bom é que Aqui no Planalto central praticamente não chove entre junho e setembro!
    hehe

    Hj, em meus testes com o notebook, percebi um problema, estava implementado a segurança, como amarrar mac x ip (to usando hotspot), bloquear o firewall para acesso externo, bloquear alguns sites com vírus ou spyware. Quando aplico todas as regras, sempre dá erro 404, não tá pedindo nem autenticação.
    Verei o que está acontecendo, restaurei o backup e voltei para as configurações mínimas, onde estava funcionando. Mas se alguém já tiver idéia do que possa ser, agradeço muito.



  5. #11
    Mikrotik inSide Avatar de luizbe
    Ingresso
    Sep 2005
    Localização
    Governador Valadares
    Posts
    1.214
    Posts de Blog
    1

    Talking

    Diogo, primeiro
    esses paineis da OIW, sao bons? pelo que voce me falo parece que sim, mas na realidade ai, eles tem aparencia de ser profissional?

    e quanto ao seu hotspot,
    simples,
    em
    Hotspot > Servers > Profiles

    no profile do server, tem
    DNS NAME: coloca ,
    'provedor.com.br' , sem os ' '
    e em proxy coloca o endereco ip do pc que voce ta rodando o web proxy caso seje o pc la na torre poem o ip dele e a porta que ta o webproxy , sugiro que deixa na 3128 mesmo.
    verifica a regra nat se ta ok.

    em IP Pool do profile coloque NONE, pra ele capturar tudo tambem.

    poste resultados.