+ Responder ao Tópico



  1. #7

    Angry Chuva X Link

    cara....

    dados:

    radio: REALSAT C/ AP ROUTER 5.3
    antena: pro eletronic 24 dbi
    canal: 14
    banda: somente B
    potencia: 400 mw

    configurei p/ wds e depois coloquei em ap+wds, e mesmo assim continua c/ frescura..... "se chuver, para", ja fiz de tudo, ja troquei antena, conector, cx hermetica, pig.... so falta o radio... + todos os radios??

    bem, nesse momento que estou respondendo, estou me preparando p/ subir numa torre e trocar TUDO, e que tem la vai p/ chao, vou subir com outro "KIT" .... perdi a paciencia..... vou trocar tudo....

    agora:

    radio: REALSAT c/ ap router 6.1 conf. em WDS c/ 400 mw / ANTENA aquarios 25dbi ( aqui no chao funcionou vamos ver la em cima......) em banda B (somente B) canal 6
    Última edição por socrateschalkidis; 08-04-2007 às 12:31.

  2. #8

    Padrão

    Calma... coloque apenas como AP sem wds... isso demanda processamento...



  3. #9

    Padrão nao entendi...

    se eu colocar somente em ap. como vao se comunicar???

    eu coloquei apenas em WDS... somente isso.... algum problema??

  4. #10

    Padrão

    O modo AP é o modo mais comum e mais pratico pra se configurar um ponto de acesso onde todos irao se conectar.

    No radio da omni vc configura o radio com AP, nos outros como cliente (bridge).

    A funcao WDS consome processamento como ja foi dito, imagine num dia de trafego intenso como nao ficaria esse radio, fora fatores como calor e humidade...



  5. #11

    Question Pronto... Ja Ta No Torre

    AI..... AMIGOS

    ja coloquei ..... troquei tudo.... antena/caixa/pig/radio... ate cabo logico troquei.... isolei tudo com fita de alta fusao e depois passei silicone.... quero ver se para.....tou so esperando a chuva....... ( chove logo p*** )

    bem, + surgio uma outra duvida... quanto ao WDS...

    p/ interligar as torres, uso 2 radios p/ fazer P-T-P configurados p/ WDS, so que um colega fale de colocar um em modo AP e outro em modo cliente..... ate ai tudo bem, porem quero saber dos colegas se isso funciona redondo num provedor, pois uso como autenticacao PPOE.... e ai ficou a minha duvida..... tou afim de testar, + quero ouvir aqui dos colegas se alguem ja fez isso... se funciona bem.... etc.... enfim... tudo que possa ajudar na nossa jornada....

  6. #12

    Thumbs up

    Tenho Zinwell, Edimax e D-Link funcionando como cliente de SWL-3300, estão muito perto, pode chover a vontade, nunca caiu. Acho que esse lance de 400 mw deve dar algum problema, uso os 50 mw do Samsung, dá conta tranquilo.