Página 6 de 11 PrimeiroPrimeiro ... 2345678910 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. kra add ai msn q eu ajudo. jimmi.rs@hotmail.com

  2. Pow tem como vc me ajudar também pois eu coloco esse script e eu ponho para rodar e vejo lá no log aparece DDNS:BEGIN DDNS: sending UPDATE! e depois aparece timeout na linha de baixo e vou lá no changeip.com e naum atualiza. Poderiam me ajudar? Não sei oq está havendo... Grato



  3. velho tem 1 coisa, o changeip manda 1 email de confirmacao pra vc antes de liberar o teu host, vc abriu o email e clicou na confirmacao ? pq teve um amigo meu q criou la e tava dando o mesmo problema e ele nao tinha feito a confirmacao do email

  4. CARA USA ESSE SCRIPT AI... Q AI VC NAO VAI PRECISAR DE NENHUM SITE PRA SABER O IP


    global IP "[ /ip address get [ /ip address find interface=Internet ] address ]"

    /tool e-mail set server=ip smtp do provedor from=email@provedor.com.br

    /tool e-mail send to="email@provedor.com.br" subject="Endereço IP do Servidor" body=[:set IP ]


    depois é só agendar ele no scheduler... a cada minuto vc deseja saber o ip...


    AGORA PRA SABER O IP DO SMTP DO PROVEDOR..

    CADASTRA A CONTA DE EMAIL DO OUTOOK..


    DEPOIS MANDA UM EMAIL PRA VC MESMO


    AO RECEBER CLICA BOTAO DIREITO.. PROPRIEDADES... CODIGO FONTE.. E PROCURA AI O IPSMTP OU Received:




    MAS SE TIVER COMO ENVIAR USANDO O SMTP.UOL.COM.BR AO INVES DE USAR O IP... MELHOR AINDA MAIS EU NAO CONSEGUI.. EU SITEI O UOL Q É MEU PROVEDOR..




    POSTA AI O RESULTADO




    ABRAÇO



  5. Citação Postado originalmente por GILVANRODRIGUEZ Ver Post
    CARA USA ESSE SCRIPT AI... Q AI VC NAO VAI PRECISAR DE NENHUM SITE PRA SABER O IP


    global IP "[ /ip address get [ /ip address find interface=Internet ] address ]"

    /tool e-mail set server=ip smtp do provedor from=email@provedor.com.br

    /tool e-mail send to="email@provedor.com.br" subject="Endereço IP do Servidor" body=[:set IP ]


    depois é só agendar ele no scheduler... a cada minuto vc deseja saber o ip...


    AGORA PRA SABER O IP DO SMTP DO PROVEDOR..

    CADASTRA A CONTA DE EMAIL DO OUTOOK..


    DEPOIS MANDA UM EMAIL PRA VC MESMO


    AO RECEBER CLICA BOTAO DIREITO.. PROPRIEDADES... CODIGO FONTE.. E PROCURA AI O IPSMTP OU Received:




    MAS SE TIVER COMO ENVIAR USANDO O SMTP.UOL.COM.BR AO INVES DE USAR O IP... MELHOR AINDA MAIS EU NAO CONSEGUI.. EU SITEI O UOL Q É MEU PROVEDOR..




    POSTA AI O RESULTADO




    ABRAÇO
    Caro amigo, esse script nao funciona em provedores que nescessitam autenticação no servidor SMTP (akela caixinha na configuração do outlook express, "meu servidor requer autenticação" alias 99% deles exigem, é uma medida anti-spam). Estou a meses tentando dar uma solução nisso, mas até agora nada. Se vc conseguir enviar email pelo mikrotik pra um servidor SMTP autenticado, por favor poste como fez pois estou precisando muito
    Obrigado!!






Tópicos Similares

  1. Dyndns No-IP no Mikrotik teria como
    Por Jonatanmcc no fórum Redes
    Respostas: 2
    Último Post: 01-05-2008, 00:59
  2. Usando DNSALIAS ou NO-IP no Mikrotik ?
    Por GIGANET no fórum Redes
    Respostas: 1
    Último Post: 07-05-2007, 07:38
  3. NO-IP no Mikrotik.. alguem já usou???
    Por gilbertoandrade no fórum Redes
    Respostas: 3
    Último Post: 05-03-2007, 15:59
  4. No-ip no mikrotik
    Por JefersonSoares no fórum Redes
    Respostas: 5
    Último Post: 16-06-2006, 22:15
  5. No-ip e Apache! como?
    Por Lincoln no fórum Servidores de Rede
    Respostas: 8
    Último Post: 30-01-2006, 10:18

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L