+ Responder ao Tópico



  1. Cara Blz...

    Eu Uso Esse Script Ai.. E Mais Uns Outros Q Envia Email Sim... No Meu Ta Funcionando Normal... Inclusive Eu Tenho Um Outro Script Ai Q Envia Email De Bkp...


    Posta Ai


    Falow

  2. FAZ ASSIM CARA ...


    ATUALIZA SEU DADOS AKI NOS COMANDO ABAIXO... COPIA... ENTRA NO NEW TERMINAL... BOTAO DIREITO... PASTE

    /tool e-mail set server=ip do smtp do seu provedor from=email seu
    /tool e-mail print




    DEPOIS ENTRA

    system script

    criar um novo

    cola essa abaixo e coloca o nome dele de ( MONITORA_IP )

    :global IP "[ /ip address get [ /ip address find interface=link1 ] address ]"
    /tool e-mail send to="email q vai enviar o numero de ip" subject="SERVER" body=[:set IP ]




    DEPOIS ENTRA NO

    system e shedule e cria uma nova

    com o nome MONITORA_IP (tem q se igual ao nome q vc colocar) e programa em qts em qts minuto e manda o email pra vc..




    AGORA FICOU MASTIGADO...

    POSTA AI..


    FALOW



  3. Galera... eu copiei o script, fiz as alterações de acordo com meus dados no changeip
    e fui em system----scripts e cliquei no + e colei meu script lá! mas na hora em q clico em RUNSCRIPT... nada acontece! alguem pode me ajuda?

    estou fazendo errado?

    desde já agradeço a ajuda!

  4. Pessoal criei a conta e ativei blz, criei o script no mk está funcionando, mas quando abro o winbox e tento conectar no endereço ele demora e ñ abre dando o seguinte erro:
    could not fetch index from xxx.xxx.xxx.xxx (port 80): Gateway Time-Out
    alguem sabe o q pode estar dando errado../???



  5. Citação Postado originalmente por alanvictorjp Ver Post
    aeww gente... bom dia a todos!!

    queria saber, como posso acessar meu MK por dns dinamico, dyndns ou no-ip.

    pois preciso acessar remotamente (esternamente) o server...
    alguem poderia me ajudar??
    olá, amigo eu faço com o changeip
    Enhanced Dynamic DNS Solutions

    entra no mikrotik pelo winbox vai em system\script

    o script esta ai

    /tool dns-update name=DOMINIO-FREE-CRIADO-NO SITE address=127.0.0.255 key-name=USUARIO DE LOGAR NO SITE key="SENHA"

    isso ai eu uso este ai nunca tive problemas






Tópicos Similares

  1. Dyndns No-IP no Mikrotik teria como
    Por Jonatanmcc no fórum Redes
    Respostas: 2
    Último Post: 01-05-2008, 00:59
  2. Usando DNSALIAS ou NO-IP no Mikrotik ?
    Por GIGANET no fórum Redes
    Respostas: 1
    Último Post: 07-05-2007, 07:38
  3. NO-IP no Mikrotik.. alguem já usou???
    Por gilbertoandrade no fórum Redes
    Respostas: 3
    Último Post: 05-03-2007, 15:59
  4. No-ip no mikrotik
    Por JefersonSoares no fórum Redes
    Respostas: 5
    Último Post: 16-06-2006, 22:15
  5. No-ip e Apache! como?
    Por Lincoln no fórum Servidores de Rede
    Respostas: 8
    Último Post: 30-01-2006, 10:18

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L