Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. Isso ai mesmo luiz, basta fazer isso que ja deve funcionar...

  2. Galera, muito obrigado.

    Tenho que agradecer a todos os colegas que participaram pra resolver esta bronca. Com as dicas de todos o MK está uma belezura! Tanto navegando como com controle de banda em ordem.
    Seguinte: estou trocando meu servidor por uma máquina mais possante e logo em seguida vou colocar aqui no forum a configuração completa de como foi resolvido tudo, inclusive com vídeo. Este é o meu compromisso. Acho que pra semana estarei postando. Não coloco logo porque vou preparar o material pra não deixar dúvidas. Aguardem... tudo de bom pra todos.



  3. Vlw ae a todos... Coloquei o meu pra funcionar tb aki!!!!!! Assim como o usuario falcao eu vou colocar meus arquivos aki e um video tb =)

  4. Aí está galera, esta configuração em anexo funciona perfeitamente.
    Se você tiver o Mikrotik no servidor, 2 placas de rede, sendo uma que entra o sinal vindo do modem Velox e a outra saíndo para um AP ou para a rede local (tanto faz).
    Na configuração tem inclusive um exemplo de Hotspot, criando usuário, controle de banda, etc, etc.
    Se você reprisar a configuração, terá seu servidor funcionando totalmente em ordem.

    Espero ter ajudado.
    Arquivos Anexos Arquivos Anexos






Tópicos Similares

  1. Respostas: 7
    Último Post: 01-09-2013, 15:39
  2. Duvida configuração hotspot
    Por center no fórum Redes
    Respostas: 4
    Último Post: 27-10-2010, 10:58
  3. Configuração simples e rápida pra Fileserver
    Por vitorvilas no fórum Servidores de Rede
    Respostas: 1
    Último Post: 14-04-2008, 17:01
  4. Configuração Hotspot
    Por jonasbsb no fórum Redes
    Respostas: 2
    Último Post: 13-01-2008, 23:44
  5. Respostas: 0
    Último Post: 07-12-2007, 22:20

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L