+ Responder ao Tópico



  1. Estou tentando instalar o Mikrotik 2.9.27 no seguinte hardware (placa mae Asus A7V8X-X, 256mb ddr 333, Sempron 2.8ghz, 04 dwl-g520, compactflash 128mb. o problema e que sempre da o mesmo erro veja a imagem abaixo, tentei refazer outra imagem do mk em outro cd, ai o problema muda, o mk inicia e nao passa da linha (Loading linux...........), alguem poderia me ajuda?

    Grato,
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         Imagem.jpg
Visualizações:	362
Tamanho: 	289,1 KB
ID:      	569  

  2. Citação Postado originalmente por Good_speed Ver Post
    Estou tentando instalar o Mikrotik 2.9.27 no seguinte hardware (placa mae Asus A7V8X-X, 256mb ddr 333, Sempron 2.8ghz, 04 dwl-g520, compactflash 128mb. o problema e que sempre da o mesmo erro veja a imagem abaixo, tentei refazer outra imagem do mk em outro cd, ai o problema muda, o mk inicia e nao passa da linha (Loading linux...........), alguem poderia me ajuda?

    Grato,
    Isso esta com cara de problema de hardware, mas, para nao condenar algo antes faça o seguinte teste entra na pagina do mikrotik e baixa a ultima versao, sem crack mesmo e instala, pra ver se passa desse ponto e inicializa corretamente, se sim, deve ser a versao que vc baixou ta bixada, se continuar no mesmo erro, voce tera que ir por eliminacao, primeiro teste o compact flash, depois memoria, acredito que seja um destes tres problemas. Ja tive algo parecido, instalava mais so ficava Loding linux... o problema era de memoria, troquei o pente e resolveu o problema.



  3. Citação Postado originalmente por klemensonleal Ver Post
    Isso esta com cara de problema de hardware, mas, para nao condenar algo antes faça o seguinte teste entra na pagina do mikrotik e baixa a ultima versao, sem crack mesmo e instala, pra ver se passa desse ponto e inicializa corretamente, se sim, deve ser a versao que vc baixou ta bixada, se continuar no mesmo erro, voce tera que ir por eliminacao, primeiro teste o compact flash, depois memoria, acredito que seja um destes tres problemas. Ja tive algo parecido, instalava mais so ficava Loding linux... o problema era de memoria, troquei o pente e resolveu o problema.
    Vou fazer este teste!!!

    Obrigado

  4. Citação Postado originalmente por Good_speed Ver Post
    Vou fazer este teste!!!

    Obrigado
    Posta aqui o resultado, Ok? Sempre que procuramo ajudar gostamos de saber se deu algum resultado e qual foi.

    Abraços e boa sorte.



  5. Citação Postado originalmente por klemensonleal Ver Post
    Posta aqui o resultado, Ok? Sempre que procuramo ajudar gostamos de saber se deu algum resultado e qual foi.

    Abraços e boa sorte.
    Solucao: troquei a placa mae por outra do mesmo modelo, e refiz a instalacao novamente e nao apresentou o problema de antes.

    Grato,






Tópicos Similares

  1. Erro Na Instalação do Mikrotik Sv HP DL380e Gen8
    Por gabrielfast no fórum Redes
    Respostas: 6
    Último Post: 12-12-2015, 10:40
  2. Erro na instalação do logrep para analisar Snort?
    Por Hacinn no fórum Segurança
    Respostas: 0
    Último Post: 05-12-2003, 07:12
  3. Erro na instalação do modem!
    Por no fórum Servidores de Rede
    Respostas: 10
    Último Post: 01-12-2003, 13:52
  4. erro na instalação do postfix
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 30-10-2003, 12:27
  5. msg de erro na instalacao do modulo Archive::Zip... o que eh
    Por fisicko no fórum Servidores de Rede
    Respostas: 0
    Último Post: 15-08-2003, 14:09

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L