Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por rps67 Ver Post
    /ip firewall filter
    add chain=forward out-interface=Publica dst-address=207.46.0.0/16 src-address=IP_CLIENTE protocol=tcp dst-port=0-65535 action=drop comment="" disabled=no
    add chain=forward out-interface=Publica dst-address=65.54.0.0/16 src-address=IP_CLIENTE protocol=tcp dst-port=0-65535 action=drop comment="" disabled=no
    add chain=forward out-interface=Publica dst-address=64.4.0.0/16 src-address=IP_CLIENTE protocol=tcp dst-port=0-65535 action=drop comment="" disabled=no
    ------------------------------------------------
    / ip web-proxy access
    add src-address=IP_CLIENTE url="gateway.dll" action=deny comment="" disabled=no
    Olá amigo, suas regras funcionaram perfeitamente, não precisei colocar a parte do webproxy.

  2. elas estao testadas e aprovadas com a mais recente atualização deles mesmo?!

    se sim, vou bate no meu mk hehehe
    abraços



  3. relamente funciona mais acho o outro colega estava querendo apenas bloquear o msn e com essa regra bloqueia o hotmail tambem

  4. Realmente amigo alesk, essas regras de firewall deve funcionar sim o bloqueio do msn, mais o site hotmail pode ficar bloqueado. Já pesquisei muito sobre esse assunto tenho esse bloqueio em um servidor debian com squid e iptables e no mk. E a unica forma 100% que encontrei foi bloquear a porta 1863 no firewall e no proxy a palavra gateway.dll, porque mesmo bloqueando as portas do msn o danado consegue conectar pela danada gateway.dll.


    Citação Postado originalmente por alexsk Ver Post
    relamente funciona mais acho o outro colega estava querendo apenas bloquear o msn e com essa regra bloqueia o hotmail tambem



  5. Citação Postado originalmente por gilbertoandrade Ver Post
    Realmente amigo alesk, essas regras de firewall deve funcionar sim o bloqueio do msn, mais o site hotmail pode ficar bloqueado. Já pesquisei muito sobre esse assunto tenho esse bloqueio em um servidor debian com squid e iptables e no mk. E a unica forma 100% que encontrei foi bloquear a porta 1863 no firewall e no proxy a palavra gateway.dll, porque mesmo bloqueando as portas do msn o danado consegue conectar pela danada gateway.dll.
    É verdade amigo, fiz o bloqueio apenas da porta 1863 no firewall e adicionei a regra no proxy e bloqueou apenas o messenger, o acesso ao site do hotmail para acessar os emails está funcionando perfeitamente.






Tópicos Similares

  1. Como Bloquear Spam No Mikrotik ?
    Por edcomrocha no fórum Redes
    Respostas: 23
    Último Post: 10-12-2012, 21:41
  2. Como bloquear invasor no mikrotik 433ah
    Por leodeal no fórum Redes
    Respostas: 3
    Último Post: 11-10-2011, 17:01
  3. Como bloquear ips no mikrotik
    Por Leosito no fórum Redes
    Respostas: 2
    Último Post: 27-10-2007, 18:35
  4. Como bloquear ping no Mikrotik
    Por senhorez no fórum Redes
    Respostas: 2
    Último Post: 18-05-2007, 21:08
  5. Bloquear MSN no MIkrotik
    Por fabiocp1984 no fórum Redes
    Respostas: 6
    Último Post: 16-04-2007, 12:05

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L