+ Responder ao Tópico



  1. era a um problema que poderia ser mais realmente vejo que o problema na é conf e sim a sua antena, eu primo por usar marcas de exelente acabamento e com nome no mercado mesmo sendo um pouco caras mais são as que uso e algums amigos usa e roda tudo show, e eu não tenho broblema nenhum com elas...hoje tenho tudo basedado em visiontec e hyperlink originais, principalmente setoriais, não faço uso de omni deles por causa da homologação

  2. Citação Postado originalmente por macvitor Ver Post
    cara, em Taxa de Dados coloca Auto. Do jeito que está, 11MB, só irão conectar clientes que consigam essa velocidade.
    Estava em AUTO coloquei em 11 pra testar..... mas já voltei para AUTO



  3. Na minha ingenuidade perante marcas imaginei que omni de 15dbi fossem iguais.... ou seja um padrão único.... o que importaria seria apenas o rádio.

    Vou adquirir uma nova antena.

    Então pelo que vejo o recomendado para o meu caso é uma hyperlink de 12dbi ?

    Vou atender num raio de 5km. Porem tem alguns cliente que tem visada dificultada pela copa das árvores.

    essa de 12db será o suficiente ou melhor pegar uma 15db ?

  4. cara uma hyperlink de 8 dbi com um radio bom você consegue esse 5km ai tranquilamente.



  5. Uma última tentativa...

    Os APs Ovslink tem controle de potência... tente colocar a potencia deles em low (baixa), a menor que tiver... e experimente...

    Aqui no provedor temos uma antena Ideal (homologada) de 15db e ligada num cartao Orinoco de 32mw e atende muito bem 6km.

    Seu rádio deve estar numa potencia muito grande e como as omnis de 15 irradiam de maneira diferente, talvez reduzindo a potencia voce consiga resultados satisfatórios.






Tópicos Similares

  1. Slackware 11 e problema de conexão
    Por throm no fórum Sistemas Operacionais
    Respostas: 13
    Último Post: 13-11-2006, 10:59
  2. Problemas de conexao
    Por fisiconuclear18 no fórum Servidores de Rede
    Respostas: 4
    Último Post: 26-12-2005, 13:36
  3. Problema de conexao
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 05-07-2005, 17:25
  4. Problemas de Conexão
    Por redmax no fórum Servidores de Rede
    Respostas: 0
    Último Post: 21-12-2004, 20:40
  5. Porta 3128 - Problema de conexão
    Por ATNunes no fórum Servidores de Rede
    Respostas: 5
    Último Post: 19-11-2002, 11:35

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L