+ Responder ao Tópico



  1. Boa noite
    fiz conformeo as imagens mas na hora de se conectar da um erro e nao conecta alguem pode ver o erro tirei uma foto dele

  2. alguen poderia ver e me dar uma resposta
    fico no aguardo
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         erro.GIF
Visualizações:	172
Tamanho: 	12,1 KB
ID:      	1066  



  3. me dêem um help

    conecto mas não consigo navegar com as configurações dadas no post

    abraços

  4. Galera,

    Atendendo aos pedidos de diversos colegas que solicitaram que eu enviasse via email. coloquei 2 arquivos, um no formato DOC e outro no formato PDF.
    É bom para os colegas que gostam de imprimir pra depois seguir a sequência.

    Os arquivos estão nos seguintes endereços:

    DOC:
    4shared.com - online file sharing and storage - download DOC - Configuracao Mikrotik Servidor com 2 Placas Rede e Velox.rar

    PDF:
    4shared.com - online file sharing and storage - download PDF - Configuracao Mikrotik Servidor com 2 Placas Rede e Velox.rar

    Seguindo do começo ao fim (pé da letra) funciona que é uma maravilha.
    Agora, tentando esclarecer algumas dúvidas...

    1. Colegas informam que conectam e não navegam:
    Pode ser problema de DNS faltando ou errado. O passo referente a DNS pode ter sido ignorado. O DNS que informei pode ser outro para o colega que está fazendo o teste. Procure saber quais os DNS de sua operadora.

    2. Problemas de conexão (pppoe): pode ser referente aos drivers pppoe, talvez seja necessário reinstalá-los (normalmente não precisa).
    - Pode também ser problema do tipo de placa de rede utilizada (às vezes a conexão via placa "onboard" dá isso. Teste efetuar a conexão usando uma placa de rede "offboard".
    Se for conexão via placa Wireless, verifique se o MAC da placa está autorizado a "Authentication" e "Forwarding".

    3. Pode ser o uso de placas de rede que o Mikrotik não gosta (aí tem que trocar mesmo), e tem umas placas Realtek que são falsas mesmo conforme já foi amplamente discutido e provado no forum e fora dele.

    4. Pode ocorrer erros durante a configuração e o Microtik fica "inoperante". Nesse caso, aconselho fazer o famoso "System/Reset" e recomeçar toda a configuração.

    5. Pode estar havendo erros na configuração do Firewall, Nat, regras, etc, etc...
    Aconselho rever passo a passo cada tela pra confirmar se não houve um erro de digitação.

    No mais, façam e refaçam a configuração até dar certo, tentem outras alternativas que vocês chegam lá. No início quebrei muito a cabeça e perdi algumas noites de sono, mas com a ajuda de vários colegas daqui mesmo do Forum consegui estabelecer essa configuração básica que já está rodando e servindo a muita gente e é a que eu estou usando a mais de um ano.

    Ah! Sim.... os arquivos no formato do Word e PDF são apenas montagens dessas mesmas telas que estão aqui no formato ZIP.

    As regras que implementei e que não estão nesse "tuto" são de P2P, que são as mesmas do "Wiki" do colega CATV Brasil, e funcionam beleza.

    Até mais ver, espero ter ajudado mais uma vez...

    Flw



  5. Amigo, vi seu passo a passo do velox e achei ótimo porém eu utilizo virtua da net e nao tem autenticação é ip dinamico, mas nao precisa se autenticar, plugou na placa de rede já esta online.
    Tem como eu utilizar o Mikrotik pra conhecer?

    Obrigada
    Elis






Tópicos Similares

  1. Respostas: 1
    Último Post: 04-08-2011, 11:36
  2. Mikrotik So reconhce uma Placa de rede.....
    Por hostjunior no fórum Redes
    Respostas: 7
    Último Post: 06-04-2011, 07:44
  3. Mikrotik não reconheçe minha placa de REDE
    Por pedrokampos no fórum Redes
    Respostas: 9
    Último Post: 05-11-2009, 14:47
  4. Respostas: 4
    Último Post: 06-02-2009, 20:18
  5. Servidor RH9 desativa placas de rede
    Por Hawthorn no fórum Servidores de Rede
    Respostas: 7
    Último Post: 03-07-2003, 22:43

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L