+ Responder ao Tópico



  1. #7

    Padrão

    Citação Postado originalmente por terencerocha Ver Post
    Já tenou uma frequência mais alta? Tipo 5765 ou 5805?
    nao, isso ainda nao testei..

    vc acha que pode mudar alguma coisa significativa?

    Obrigado cara!

  2. #8

    Padrão

    Citação Postado originalmente por thenet Ver Post
    to usando tudo d-link ag530 todos com mesma versão!
    só as antenas são diferentes... no enlace entre a base e a torre principal tem 1 hyperlynk de 27dbi e na torre uma de 24dbi...pras outras torres sao 24dbi e zirok parabolica!

    a rede eh tudo em bridge com wds...

    se alguem puder, entra no meu MK principal, da pra ver as configs da placa, todas outras estão configuradas igualzinhas:

    201.91.130.102
    user: teste
    senha: teste


    Obrigado a todos
    As AG-510, 520 e 530 possuem um "xingui-lingue" nelas que faz de tempo em tempo desconectar;;;;; Resolva facilmente na placa problemática mudando o campo "calibration interval" para 00:30:00, na aba "adavanced".... Mais um porém, escolha sempre canais nos PTP com 5.8, como abaixo lhe passo...

    CANAIS EM 5.8

    5180 = CANAL 1
    5200 = CANAL 2
    5220 = CANAL 3
    5240 = CANAL 4
    5260 = CANAL 5
    5280 = CANAL 6
    5300 = CANAL 7
    5320 = CANAL 8
    5745 = CANAL 9
    5765 = CANAL 10
    5785 = CANAL 11
    5805 = CANAL 12
    5825 = CANAL 13

    Posta os resultados.....



  3. #9

    Padrão

    Citação Postado originalmente por catvbrasil Ver Post
    As AG-510, 520 e 530 possuem um "xingui-lingue" nelas que faz de tempo em tempo desconectar;;;;; Resolva facilmente na placa problemática mudando o campo "calibration interval" para 00:30:00, na aba "adavanced".... Mais um porém, escolha sempre canais nos PTP com 5.8, como abaixo lhe passo...

    CANAIS EM 5.8

    5180 = CANAL 1
    5200 = CANAL 2
    5220 = CANAL 3
    5240 = CANAL 4
    5260 = CANAL 5
    5280 = CANAL 6
    5300 = CANAL 7
    5320 = CANAL 8
    5745 = CANAL 9
    5765 = CANAL 10
    5785 = CANAL 11
    5805 = CANAL 12
    5825 = CANAL 13

    Posta os resultados.....

    o grande e velho catv de volta e detonando nas dicas e soluções, obrigado mesmo cara, ja fiz todas mudanças e hoje vou ver se melhora de vez isso!

    e só 2 duvidas:
    nas ag520 (todos meus mk tem ela) o Periodic Calibration fica em Default, assim o Calibration interval fica desativado, deixo assim ou ponho ele em Enable e mudo tambem para 00:30:00 ??

    e qual o problema, a nao ser de rendimento, ping, trhoughput que há em escolher outras frequencias, sem ser as dos canais?
    pois tive rendimento hiper mega ótimos com outras frequencias em alguns pop, uma delas é a 5550..e mudei uma pro canal 13 e pra minha surpresa, nao conectaram, tenho que ir la agora mudar na raça hehe

    abração e obrigado novamente!

  4. #10
    Moderador Avatar de xandemartini
    Ingresso
    Nov 2005
    Localização
    Espumoso, Brazil
    Posts
    2.410
    Posts de Blog
    1

    Padrão

    Citação Postado originalmente por thenet Ver Post
    to usando tudo d-link ag530 todos com mesma versão!
    só as antenas são diferentes... no enlace entre a base e a torre principal tem 1 hyperlynk de 27dbi e na torre uma de 24dbi...pras outras torres sao 24dbi e zirok parabolica!

    a rede eh tudo em bridge com wds...

    se alguem puder, entra no meu MK principal, da pra ver as configs da placa, todas outras estão configuradas igualzinhas:

    201.91.130.102
    user: teste
    senha: teste


    Obrigado a todos
    Opa... qual a distância do enlace desse seu MK até o próximo? Pq tava olhando, o signal dele tava em -81, o que eu acho q seria fraco...



  5. #11

    Padrão

    Citação Postado originalmente por xandemartini Ver Post
    Opa... qual a distância do enlace desse seu MK até o próximo? Pq tava olhando, o signal dele tava em -81, o que eu acho q seria fraco...
    é eu tambem estranhei..num da nem 3 km!
    o throughput de envio apenas é de mais de 12mb, nao preciso de mais, mas qanto ais melhor...vo realinhar as antenas e testar outras frequencias pra ver se melhora!

  6. #12
    Moderador Avatar de xandemartini
    Ingresso
    Nov 2005
    Localização
    Espumoso, Brazil
    Posts
    2.410
    Posts de Blog
    1

    Padrão

    Citação Postado originalmente por thenet Ver Post
    é eu tambem estranhei..num da nem 3 km!
    o throughput de envio apenas é de mais de 12mb, nao preciso de mais, mas qanto ais melhor...vo realinhar as antenas e testar outras frequencias pra ver se melhora!
    Tem que ver a sensibilidade que é essas placas, de repente neste meio tempo q cai, pode ser que diminua ainda mais o sinal e caia o enlace.

    Meu ponto a ponto aqui, com Dlink AG530, estava em -81 a -79 o enlace... de vez em quando também caía, mas muito raramente... Depois q atualizei o MK pra versão pra 2.9.27 original, ficou em -75 ou menos ainda às vezes, mesmo sem mexer nas antenas... boa notícia né?