Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. #6
    thilupas
    to usando o ubuntu 6.10
    eu não tinha instalado nenhuma versao do sasl antes... mas vi que algumas versões já vem com ela... só não consegui ver se o ubuntu é uma delas


    eu segui um tutorial ... eu vi que prá criar esse link estava meio estranho... mas acabei arriscando e me dei mal :/ hehehe

  2. hahaahhaa!

    blz..

    quando vc compilou, deve ter instalado uma outra versão em um diretório diferente daquele da versão que vem nele..

    num perde muito tempo não! pega um tuto aqui do under e refaz a instalação.. mas dessa vez tenta instalar por pacotes - ou seja, pacotes do ubuntu mesmo! usando um comando apt-get - pois será mais simples.. compilando você precisa saber um pouco sobre a distro para não acontecer de ter duas versões do mesmo programa acarretando conflito por exemplo..

    abraços,,

    ps: você instalou o ubuntu no hd, ou ainda está usando o liveCD?
    Última edição por _N3o_; 11-05-2007 às 09:27.



  3. é receita de bolo, mas..

    InstalacaoServidorLdap - Ubuntu Brasil

  4. #9
    thilupas
    o ubuntu tá instalado no hd mesmo...
    num dá prá ficar usando o live não hehehhe


    valeu pela ajuda...


    abraços






Tópicos Similares

  1. problemas para iniciar o squi
    Por julioarraes no fórum Servidores de Rede
    Respostas: 4
    Último Post: 20-02-2006, 10:04
  2. Problema para iniciar o samba
    Por andunno no fórum Servidores de Rede
    Respostas: 5
    Último Post: 17-10-2005, 15:46
  3. Problema para iniciar o samba
    Por sartori no fórum Servidores de Rede
    Respostas: 0
    Último Post: 10-08-2005, 16:00
  4. problemas para enviar msgs
    Por dboom no fórum Servidores de Rede
    Respostas: 13
    Último Post: 18-03-2003, 18:09
  5. Problema para instalar o openssh
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 22-11-2002, 14:06

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L