Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. #7

    Padrão

    vc deve girar tanto a antena da base quanto a do cliente (eles precisam trabalhar necessáriamente na mesma frequencia).

    a taxa de transferência vc seta na aba Avançado do item Wireless, normalmente ele fica como auto como default.... vc altera pra 2mb.

  2. #8



  3. #9

    Padrão

    Opa galera,

    Bom dia... desculpem a demora em postar as fotos da torre... quando falei com vc´s ela tinha somente as duas antenas de Grade e a Omni, elas estavam exatamente uma para frente outra para trás...

    Resolvi colocar essas duas antenas "que estão em baixo" uma na vertical outra na horizontal para fazer os testes no cliente, por hoje ser Domingo vou na casa dele somente na segunda feira...

    A antena hoje está composta da seguinte forma:

    04 Antenas de Grade
    04 Edimax
    01 Antena Omni (desligada no momento)

    Atenciosamente,

    Stanley Leal
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         IMG_3089.jpg
Visualizações:	164
Tamanho: 	981,4 KB
ID:      	700   Clique na imagem para uma versão maior

Nome:	         IMG_3066.jpg
Visualizações:	127
Tamanho: 	296,7 KB
ID:      	701  

    Clique na imagem para uma versão maior

Nome:	         IMG_3071.jpg
Visualizações:	110
Tamanho: 	295,8 KB
ID:      	702  

  4. #10

    Padrão

    vamos la, vi que você usa antena da aquario, caso tenha alguma do modelo antigo do mude, pois ela costuma entrar água, vi que sua torre é bem pequena e não tem muito espaço, mais vejo que a altura que está as antenas dos ponto-a-ponto poderia ser coloca nesse predio que está a torre bem longe da sua torre, assim ficaria bem melhor o funcionamento do seu sistema e deixa só a omni la.



  5. #11

    Cool

    Aí pessoas, consegui fazer funcionar, está a 66%, ta navegando, mas o cliente está reclamando de lentidão e reclama também de não conseguir conectar um segundo computador... ele tem dois pc´s em casa... quando liga apenas um funciona beleza ao ligar o segundo ele disse que a internet para.

    Coloquei na casa dele uma antena Aquario de Grade e um AP Edimax (AP ROUTER), na base a mesma coisa...

    Tenho como melhorar esse link? Lembrando que a distância éh 5km.

    Atenciosamente,

    Stanely Leal

  6. #12

    Wink

    Citação Postado originalmente por stanleyleal Ver Post
    Opa galera,

    Bom dia... desculpem a demora em postar as fotos da torre... quando falei com vc´s ela tinha somente as duas antenas de Grade e a Omni, elas estavam exatamente uma para frente outra para trás...

    Resolvi colocar essas duas antenas "que estão em baixo" uma na vertical outra na horizontal para fazer os testes no cliente, por hoje ser Domingo vou na casa dele somente na segunda feira...

    A antena hoje está composta da seguinte forma:

    04 Antenas de Grade
    04 Edimax
    01 Antena Omni (desligada no momento)

    Atenciosamente,

    Stanley Leal
    Amigo os 50% e normal tenho um link ponto a ponto de 5km com dois edimax e funciona blz, a configuração que eu usei foi a seguinte banda 9 por que tenho uma omini em banda 11 e o outro AP que recebe o link de internet em banda 2 so assim funcionou a 800KB/s
    ja a taxa de rede eu usei 11MB fixo para o radio nao ficar pulando as taxas e fazendo perca de pacote ! agora uma coisa muito importante que sempre me deu dor de cabeça com o estes radios, a potencia usada 400mw so na omini e em ultimo caso por que na verdade quanto maior tu colocar a potencia falça do radio , veja bem falça , por que nao atinge mais que 100mw na maioria ..bom enfim quanto mais tu forçar o radio maior vai ser o ruido fazendo com que ele e os outros equipamentos tenhao seu desempenho reduzido então eu quero dizer o seguinte .reavalie tuas potencias usadas neste equipamentos .coloque so o neceçario ..nos clientes nunca coloque mais que 200mw pois vai gerar ruido na tua estação de transmisão. e outra equipamentos novos da edimax 7209 estão queimando com o firmware a 400mw cuidado !

    Lembre Força de sinal nao quer dizer QUALIDADE DE SINAL !!!!

    ex: tenho 2 AP edmax a 200mw a 8k com força de sinal 28% mas a qualidade ta boa pois o cliente consegue tranquilamente navegar os dois megas contratados !

    Epero de alguma forma ter ajudado ! qualquer coisa prende o grito !