Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #7

    Padrão

    É isso aí mesmo. O windows deve pegar sempre este mesmo IP quando se conectar ao mk. Se ele estiver pegando outro IP ou não estiver pegando endereço, tem algo errado na configuracao.

  2. #8

    Padrão dhcp

    Estou conectando na casa da minha mae agora e aqui é uma outra rede vou testar quando chegar la e posta aqui .. desde ja valeu...



  3. #9

    Padrão Dhcp

    Citação Postado originalmente por Elliott Ver Post
    Vc fez a nat corretamente? Outra coisa quando vc entra no seu windows a sua placa pega o ip que vc amarrou no mk?
    Elliot Eu acho que nem prescisaria do NAT nesse momento. mas eu fui la no passa a passo do CATV e parece que esta feito o nat e rodando... pelo menos eu o fiz como manda o CATV no passo a passo...
    Mas como eu disse ele nao libera o ip que foi cadastrado la no DHCP SERVER , outra coisa, eu cliquei dentro de DHCP SERVER / LEASES (cadastrei como foi dito pelo Antoni), e cliquei por ultimo no Make Static. agora nao aparece se esta setado pra sempre liberar aquele mesmo ip...

  4. #10

    Padrão

    Vo mostrar aki como eh que fica...
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         dhcp.JPG
Visualizações:	62
Tamanho: 	103,2 KB
ID:      	705  



  5. #11

    Padrão

    Citação Postado originalmente por Elliott Ver Post
    Vo mostrar aki como eh que fica...
    OK meu amigo, vou testar aqui e posto minhas novas dificuldades...


    Valeu ai

  6. #12