+ Responder ao Tópico



  1. #1

    Padrão Mikrotik não reconhece cartão senao

    Amigos...

    Estou montando um MK e ja teste em várias placas mãe da marca ASUS e SOYO e nenhuma reconhece o cartão senao apenas a placa D-Link 530.
    Em uma das placas mãe consegui fazer reconhecer 1 cartão mas o segundo não, ja troquei placa PCI e até cartão mas não reconhece.
    Alguém ja passou por este problema?? Qual foi a solução.

    no agauardo

    Fabio

  2. #2
    Avatar de marcelomg
    Ingresso
    Jan 2006
    Localização
    São Lourenço do Sul, Brazil
    Posts
    1.476

    Padrão

    Citação Postado originalmente por fabiocatelani Ver Post
    Amigos...

    Estou montando um MK e ja teste em várias placas mãe da marca ASUS e SOYO e nenhuma reconhece o cartão senao apenas a placa D-Link 530.
    Em uma das placas mãe consegui fazer reconhecer 1 cartão mas o segundo não, ja troquei placa PCI e até cartão mas não reconhece.
    Alguém ja passou por este problema?? Qual foi a solução.

    no agauardo

    Fabio
    O problema pode estar no adaptador pcmcia. O melhor é ricoh, tente com esse.



  3. #3

    Padrão

    Marcelo..

    Meus adaptadores são Ricoh, mas ele reconhece apenas um cartão, ja troquei e fica do mesmo jeito, teria mais alguma coisa que posso fazer.
    Outra coisa que notei é que na hora que está ligando o cartão da um BIP e depois dá outro BIP como se estivesse desligando.
    mas o que mais impressiona é que o cartão liga pois o LED fica verde.

    Fabio

  4. #4

    Cool

    [bom dia comigo ja aconteceu isso...e que eu fiz..na primeira vez era o adptador pci..ai troquei testei com cartão orinoco..ai deu certo.ai voltei cartão senla e nada..ai..trocava de cartão e sempre mesma..coisa ai reinstalei o MKT de novo no HD..e deu certo reconheceu as vezes pode pau na versão do MKT..ou alguma coisa...é bom testar isso.pode até ser isso q esta acontecendo ai com vc..até mais espero respsota ai...valeu.



  5. #5

    Padrão

    Tive o mesmo problema com um cartão desses, mas era problema no cartão, até o winxp reconheceu como outro modelo, e não prism. parece que é um lote com outro chip ou veio com o chip com defeito.

  6. #6

    Padrão

    Amigos...

    Com o cartão eu ja fiz o teste ele funciona porque quando troco os cartões ele reconhece mas apenas 1.
    Também fiz teste com placa ISA mas acontece o mesmo o cartão orinoco ele reconhece mas o senao não....zica ...

    Mas valeu quem tiver outra solução eu agradeço...

    Outra coisa será que o IKARUSOS conseguiria reconhecer??


    Fabio



  7. #7

    Talking

    ..é melhor vc ir pro adptador PCI....Isa da pau mesmo..dificil de trab com adptador.isa..eu troquei tudo por adptador..pci..e os cartôes senal tão fungando blz..