Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. existe uns cartoes da ubiquiti que sao usados para monitoramento..

    com o netstrumbler vc consegue ver alguma coisa . acho..

  2. olha não so outros provedores podem interferir, muitas dessas empresas em telecon tem enlaces em 5ghz por exemplo e atrapalha, se colocou o nobreak e verificou a energia no horario se fica normal o problema realmente está em outra coisa, creio que não seja trafego pois isso poderia ficar com ping alto mais não parava



  3. tenta trocar a polaridade... é uma ideia.. mas eu acho que é interferencias, eu tambeme stou sofrendo esse tipo problema aqui am brasilia... e eu troquei minha polaridade aqui e deu uma melhorada.... vou ver o final de samana pra ver se segura mesmo... posta aqui na segunda
    Última edição por pedrobrother; 17-05-2007 às 11:32.

  4. so para constar a experiencia que tive hoje !! talvez possa ser uma luz !!


    apanhei 1 semana inteira de 2 ovislink wla5000 ... fiz o link ptp em um cliente... sem trafego ficava blz.. ping 1ms.. 2ms....

    colocava trafego.. ping ia pra 1000ms.. 2000ms.. mas nao perdia nenhum pacote..

    o firmware tava 1.08 ... ai vi no site.. um firmware 1.09e05 .. atualizei melhorou o ping.. massssssssssssss... linkava blz.. ping 1.. 2ms... mesmo com trafego o ping ficava estavel.. mas passava 10 minutos +-.. uma das pontas.. caia... ai precisava religar o radio.. para voltar..

    quebrie a cabeça.. mudei tudooooooo... e nada de resolver..

    voltei no site.. e tinha um firmware NOVO 1.09e10 ..

    atualizei e maravilha... tudo resolvido... ping CRAVADO de 1ms com mto trafego...

    o negocio agora ficou catolico... ta filé

    ping com 1500bytes !!

    PING 000.000.000.000 (000.000.000.000) 1500(1528) bytes of data.
    1508 bytes from 000.000.000.000: icmp_seq=0 ttl=255 time=4.12 ms
    1508 bytes from 000.000.000.000: icmp_seq=1 ttl=255 time=5.96 ms
    1508 bytes from 000.000.000.000: icmp_seq=2 ttl=255 time=4.99 ms
    1508 bytes from 000.000.000.000: icmp_seq=3 ttl=255 time=6.29 ms
    1508 bytes from 000.000.000.000: icmp_seq=4 ttl=255 time=4.93 ms
    1508 bytes from 000.000.000.000: icmp_seq=5 ttl=255 time=4.77 ms
    1508 bytes from 000.000.000.000: icmp_seq=6 ttl=255 time=4.15 ms
    1508 bytes from 000.000.000.000: icmp_seq=7 ttl=255 time=4.11 ms



  5. Citação Postado originalmente por alexandrecorrea Ver Post
    so para constar a experiencia que tive hoje !! talvez possa ser uma luz !!


    apanhei 1 semana inteira de 2 ovislink wla5000 ... fiz o link ptp em um cliente... sem trafego ficava blz.. ping 1ms.. 2ms....

    colocava trafego.. ping ia pra 1000ms.. 2000ms.. mas nao perdia nenhum pacote..

    o firmware tava 1.08 ... ai vi no site.. um firmware 1.09e05 .. atualizei melhorou o ping.. massssssssssssss... linkava blz.. ping 1.. 2ms... mesmo com trafego o ping ficava estavel.. mas passava 10 minutos +-.. uma das pontas.. caia... ai precisava religar o radio.. para voltar..

    quebrie a cabeça.. mudei tudooooooo... e nada de resolver..

    voltei no site.. e tinha um firmware NOVO 1.09e10 ..

    atualizei e maravilha... tudo resolvido... ping CRAVADO de 1ms com mto trafego...

    o negocio agora ficou catolico... ta filé

    ping com 1500bytes !!

    PING 000.000.000.000 (000.000.000.000) 1500(1528) bytes of data.
    1508 bytes from 000.000.000.000: icmp_seq=0 ttl=255 time=4.12 ms
    1508 bytes from 000.000.000.000: icmp_seq=1 ttl=255 time=5.96 ms
    1508 bytes from 000.000.000.000: icmp_seq=2 ttl=255 time=4.99 ms
    1508 bytes from 000.000.000.000: icmp_seq=3 ttl=255 time=6.29 ms
    1508 bytes from 000.000.000.000: icmp_seq=4 ttl=255 time=4.93 ms
    1508 bytes from 000.000.000.000: icmp_seq=5 ttl=255 time=4.77 ms
    1508 bytes from 000.000.000.000: icmp_seq=6 ttl=255 time=4.15 ms
    1508 bytes from 000.000.000.000: icmp_seq=7 ttl=255 time=4.11 ms

    krak... que doideira em!!!... qual a distancia do ptp seu???






Tópicos Similares

  1. Respostas: 20
    Último Post: 09-11-2011, 19:05
  2. Respostas: 18
    Último Post: 07-10-2011, 13:07
  3. Enlace de 40km com Troughput de 10mbits
    Por Sycrest no fórum Redes
    Respostas: 7
    Último Post: 24-10-2010, 01:17
  4. Enlace de 40km, alguem pode ajudar?
    Por linuxerbel no fórum Redes
    Respostas: 4
    Último Post: 17-08-2009, 13:38
  5. Tsunami MP11 com setoriais
    Por Atos no fórum Redes
    Respostas: 1
    Último Post: 20-10-2005, 01:38

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L