Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Acho que teu problema está apenas em ip >> address

    Se você colocou ele em bridge, adiciona apenas endereço na bridge e não nas portas que estão configuradas na bridge. Deve funcionar e se não funcionar, verifica tuas interfaces do mk. Tu está fazendo o ping de uma máquina atrás do mk ou do proprio mk?

  2. Aqui uso assim: coloco o IP na ETHERNET do mikrotik, na mesma classe do gateway... Informo o gateway também através da ferramenta SETUP no terminal. Depois crio uma bridge informando em ports as duas placas, de rede e wireless. Assim posso te garantir q funciona... Pelo menos aqui, q nao uso NAT nem nada...



  3. Citação Postado originalmente por antoni Ver Post
    Acho que teu problema está apenas em ip >> address

    Se você colocou ele em bridge, adiciona apenas endereço na bridge e não nas portas que estão configuradas na bridge. Deve funcionar e se não funcionar, verifica tuas interfaces do mk. Tu está fazendo o ping de uma máquina atrás do mk ou do proprio mk?
    estou tentando fazer ping de um mk cliente , q recebe sinal de um mk servidor q transmite o sinal por um radio senão

    mk servidor --> (AP senao) <----------> ( mk cliente )

  4. Citação Postado originalmente por xandemartini Ver Post
    Aqui uso assim: coloco o IP na ETHERNET do mikrotik, na mesma classe do gateway... Informo o gateway também através da ferramenta SETUP no terminal. Depois crio uma bridge informando em ports as duas placas, de rede e wireless. Assim posso te garantir q funciona... Pelo menos aqui, q nao uso NAT nem nada...
    amigo eu até consigo colocar para funcionar , mais se eu reiniciar o mk ele para de funcionar , começa dar time out no ping , coisa de maluco , já estou ficando pirado com isso



  5. Citação Postado originalmente por adelsonbbg Ver Post
    amigo eu até consigo colocar para funcionar , mais se eu reiniciar o mk ele para de funcionar , começa dar time out no ping , coisa de maluco , já estou ficando pirado com isso
    Esse teu MK é crack? pq nunca vi isso de qdo reiniciar ele parar de funcionar, somente o contrário já vivenciei: ele para de funcionar e reiniciando voltar... isso já vi muito...

    Já que está nesse ponto de vc perder esse cliente, caso seja mesmo crack esse q vc está usando, não rola de tentar colocar um legalizado? Pq ele tem validade de 24 hs, sem precisar pagar e com todas as funcionalidades ativas, aí vc fica sabendo se é pau na versão crackeada ou não...

    Veja bem, fiz todo esse comentário supondo q estivesse usando versão crack, se não for isso peço desculpas a vc.






Tópicos Similares

  1. Respostas: 4
    Último Post: 11-02-2011, 15:25
  2. Pelo amor de deus alguem me ajuda
    Por adelsonbbg no fórum Redes
    Respostas: 6
    Último Post: 23-01-2010, 09:02
  3. Pelo Amor De Deus Alguem Me Ajuda
    Por cyberpoint no fórum Redes
    Respostas: 9
    Último Post: 25-05-2008, 11:03
  4. pelo amor de deus me ajudem com o squid
    Por Bruno no fórum Servidores de Rede
    Respostas: 6
    Último Post: 15-03-2004, 10:56
  5. Respostas: 2
    Último Post: 04-10-2003, 21:46

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L