Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. #13

    Padrão

    Tux,

    Será que eu consigo fechar com as WLA5000 mesmo? E como eu meço o sinal dessas ovislink WLA5000? Tem alguma coisa ou firmware que eu possa usar para poder medir? Porque só no ping é foda.

    T+

    Rodrigo.

  2. #14

    Padrão

    faça o seguinte, use um cabo bom no maximo com 2m coloque os wla em antenas menos como a visiontec e a ptx26 um ovlink em ap e outro em cliente pra alinhar e depois vc muda para wds trocando o firmware aqui temos caso de 27km com eles passando 4mb pode sim conseguir passar esses seus 512



  3. #15

    Padrão

    Citação Postado originalmente por rcfweb Ver Post
    Pessoal,

    Depois de 2 meses tentando fechar esses links ( um de 31km e outro de 34km) com antenas pluton PTX36A 5.8 (31,5dBm) e rádios Mare 400 (não sei o modelo do cartão, porém eram de 400mw) desiste pois já estava perdendo o cliente.

    Consegui fechar com Bridges de 2,4ghz (Realsat com AP Router, 400mw) e antenas da Zirok de 24dBm, fiz dois ponto a ponto com esses equipamentos. Quando fui testar a velocidade não conseguia passar de 55kbps dai resolvei diminuir os espaços e fiz 4 enlaces (sendo um de 11,7km, outro de 20,8km, outro de 16km e outro de 18km) em todos o AP Router me disse que passava 11Mbits, tenho minhas dúvidas.

    Mas consegui pingar de uma bridge para outra, sem tráfego de clientes, com um pacote de 512kbps (ping -l 65000 192.168.5.4) e respondeu porém com pings bastante altos (1.700ms a 3.500ms), não configurei o ACK Time Out delas pois até agora não consegui achar um local onde calcular esse ACK, talvez melhore quando eu botar o ACK correto.

    Se alguém souber onde eu consigo alguma planilha ou programa em que eu possa calcular o ACK para 2,4ghz me avisem por favor, porque só consegui achar para 5.8, ou será que é a mesma coisa, pelo menos imagino que não.

    O fato é que cheguei a seguinte conclusão, NÃO FAÇAM SERVIÇO BARATO PARA LINKS LONGOS. Utilize equipamentos bons e principalmente tenha uma equipe de trabalho boa. hehehehehe

    Ah testei também antenas 2,4ghz de 31,5dBm da Zirok, porém o resultado foi o mesmo que obti com as de 24dBm então deixei as de 24dBm mesmo.

    No caso dos Mare com as Pluton eu conseguia pegar sinal com 0,7% de força e por 2 segundos depois caia.

    Testei também essas pluton com rádios Ovislink WLA5000, porém não conseguia ver o sinal tornando quase impossível o alinhamento das antenas, engraçado é que eu consegui pegar MACs nos logs dela porém não consegui pingar de jeito nenhum, as duas estavam em modo WDS no canal 153, habilitado o eXtend e com ACK em 231.

    Se alguém tiver mais alguma dica do que posso fazer para melhorar meu desempenho com esses equipamentos (bridges 2,4ghz e antenas zirok) por favor me digam.

    Na simulação do Radio Mobile o link era fecha com S10 mas na prática não consegui resultado nenhum.

    Com esse link vou conseguir atender meu cliente pois será apenas um cliente, de 512kbps e dificilmente ele irá utilizar 512kbps. Mas poderia ter sido bem melhor se eu tivesse colocado no projeto Terabeam e Hyperlink, sem contar que eu teria menos dor de cabeça e mais satisfação do meu cliente. Mas é errando que se aprende. Talvez eu não conseguiria ter o cliente se eu tivesse colocado esse material no projeto, devido ao custo que no mínimo seria o dobro, porém eu também não teria tanta dor de cabeça.

    Um abraço a todos, muito obrigado pela ajuda de todos.

    Rodrigo César de Freitas
    Boa tarde Rodrigo, qual o programa para calculo de ack que vc usa?

  4. #16

    Padrão

    Cara... não é possível tu nao tá fechando esse enlace... tow quase indo ai... tu mora onde??? De repente tem algum amigo ai perto de ti pra te dar uma bola



  5. #17

    Lightbulb oi no mk do marea voce tem algumas configurasoes

    que voce pode verificar para resalver seupoblema uma va no winbox
    e em wiriles e verifique se a antena esta em a ou b e depois verifique a potenciade do tx . teste se a anteso em a b para ver qual tem o melhor cinal de saida e depois voce pode ajustar a saida para melho desenponho ok
    qual quer coisa pode me chamar no skype ok
    é pardall11 eo msn é [email protected]

  6. #18

    Padrão pluton

    Olá ,
    Cara vou ti falar , tive um problema igual ao seu , gastei o fundo e o mundo e nada , fiquei quase dois meses entre indas e vindas e consegui resolver com a trocas das antenas , pois a pluton infelizmente não conseguimos apontar daí eu usei um Zirok WLL45 24dBi consegui passar 8 megas. testa outra antena aí e avisa .

    Abraço