Página 8 de 8 PrimeiroPrimeiro ... 345678
+ Responder ao Tópico



  1. Citação Postado originalmente por jhonnyp Ver Post
    amigos, montei meu primeiro mk, vou lhes dizer, ficou show mesmo, na aparencia pelo menos, faz tempo que uso mikrotik, mas nunca eu tinha utilizao na torre como ap, e resolvi montar um projeto bem bome fui lá. projeto final seria, 3 dlink 530 operando em 2.4 ghz, cada uma ligada a uma setorial hyperlink 17 db, 120 º. e mais uma dlink 530 operando em 5.8 em um ponto a ponto,

    agora na pratica me compliquei todo.

    assim, ja tenho tudo la em cima da torre, ta em 50 mts de altura e foi um sufoco colocar tudo la em cima, mas ainda falta algumas coisas,,o que tenho la em cima é,

    1 cartao senao 2511 com uma omni de 8dbi da marca OIW. e uma dlink530 com uma setorial, acontece que o sinal de ambas as antenas esta muito ruim mesmo.
    o meu concorrente usa um ap Alfa608 e uma omni aquario de 15 db e o sinal dele esta muitissimo superior ao meu, a torre dele esta a uns 50 metros da minha torre.

    tipo onde o sinal meu da tipo -80db, o dele da menos 65.

    nao to conseguindo entender o que esta de errado

    o que ja fiz, foi

    trocar pigtail,

    trocar cabo antena

    e abaixar um pouco a antena.. assim, ela tava bem de pé a antena retinha,(to falando da setorial) dai abaixei ela digamos que um pouco abaixo da metade do ajuste que ela tem.

    esta torre esta em um morro de 300 metros em relação a cidade, e mais a altura da torre dá no total uns 530 mts de altura em relaçao a cidade, e os clientes são a partir de 1 km. por ai.

    o que posso fazer pessoal? me ajudem to ate pensando em tirar o mk de la e colocar um ap qualquer pra ver. Realmente gastei um montão e nao consigo entender como meu sinal ta mais fraco que o do meu concorrente.
    O seu post tá meio antigo, mas se vc conseguiu resolver o problema d]poderia me ajudar... Montei um ap com Mk ... e ficou blz na bancada... sinal ótimo navegação perfeita, estou usando apenas uma D-Link G510 Rev B1 com chiset atheros... O problema é qnd coloco a antena Omni o sinal fica bom, mas a nevagão não passa de 18kbps... Troca cabo 2m o pigtail a antena e continua a mesma coisa... pra deixar os clientes funcionando coloquei um Zinwell G120 pra segurar a barra ... e com a mesma antena o sinal presta... O que vc poderia me aconselhar a fazer. Desde Já grato!!!

  2. amigo, ainda nao achei um solução nem pro meu, ta meio dificil aqui, principalmente para poder acessar a torre, muito longe. e ainda um cartão meu queimou, um ag530, eu tinha setado ele em 26 db.






Tópicos Similares

  1. Respostas: 2
    Último Post: 15-04-2007, 12:54
  2. Mikrotik como AP
    Por fabiocatelani no fórum Redes
    Respostas: 5
    Último Post: 07-03-2007, 15:07
  3. Segurança Mikrotik como Ap Bridge
    Por delorto no fórum Redes
    Respostas: 1
    Último Post: 04-10-2006, 20:20
  4. mikrotik como ap / reduzir potencia do cartao.
    Por gustkiller no fórum Redes
    Respostas: 4
    Último Post: 09-09-2006, 06:59
  5. Mikrotik como AP no alto da torre como ????
    Por marcelomg no fórum Redes
    Respostas: 16
    Último Post: 02-02-2006, 12:15

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L