Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Eu coloquei dois Ovislink WLA 5000 pra trabalhar numa distância de 8km e quando coloquei as antenas Zirok de 5.8Ghz não achava a rede direito e quando achava só dava 6Dbm. Existe algum modo de configuração extra pra eles conectarem???
    Agredeço se me ajudar!

  2. agradeco a todas as respostas,
    segundo: o problema era o canal, troquei de canal e parou de perder pacotes
    terceiro : troquei o pigtail, o sinal foi de 16 pra 19
    o alinhamento é mesmo bem preciso, ou seja tenq alinhar muito bem


    agora em wds ta rodando blz e trafego de 6mb, meu link 10,2km

    usei como citado antenas de disco da ideal, otimas antenas por sinal e cabo menor q 2m e pigtail da aquario.. nao sei c tem outro pigtail q alguem recomenda pra 5.8 ?



  3. Citação Postado originalmente por scnet Ver Post
    agradeco a todas as respostas,
    segundo: o problema era o canal, troquei de canal e parou de perder pacotes
    terceiro : troquei o pigtail, o sinal foi de 16 pra 19
    o alinhamento é mesmo bem preciso, ou seja tenq alinhar muito bem


    agora em wds ta rodando blz e trafego de 6mb, meu link 10,2km

    usei como citado antenas de disco da ideal, otimas antenas por sinal e cabo menor q 2m e pigtail da aquario.. nao sei c tem outro pigtail q alguem recomenda pra 5.8 ?
    Se vc calcular o tamanho exato do cabo, tambem ajuda. Pode ganhar alguns dB's.

  4. qual o tamanho exato do cabo ? como fazer esse calculo ?
    outra coisa que percebi é que os pigtails interferem um monte.. alguem sabe me dizer o recomendado para 5.8 ?



  5. Citação Postado originalmente por scnet Ver Post
    qual o tamanho exato do cabo ? como fazer esse calculo ?
    outra coisa que percebi é que os pigtails interferem um monte.. alguem sabe me dizer o recomendado para 5.8 ?
    Da uma olhada aí.....
    American Explorer - Soluções Wireless






Tópicos Similares

  1. Respostas: 4
    Último Post: 07-07-2013, 13:34
  2. link de 2km com ovislink 5000
    Por dragon1910 no fórum Redes
    Respostas: 7
    Último Post: 12-12-2007, 08:14
  3. Respostas: 23
    Último Post: 08-05-2007, 08:00
  4. Fazer WDS com OVISLINK 5000 E MARE (MIKROTIK)
    Por maciels no fórum Redes
    Respostas: 3
    Último Post: 30-10-2006, 06:43
  5. AP2000 com wds perdendo pacotes
    Por xandemartini no fórum Redes
    Respostas: 8
    Último Post: 17-04-2006, 14:05

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L