Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por adelsonbbg Ver Post
    amigo essa resposta foi para mim ?
    vc acha q pode ser o ip da placa ?
    pq ?
    Foi p/ vc sim, esqueci de citar a mensagem.
    Mude não o endereço, mas a interface que responde pelo endereço. Em ip >> address, se vc tem a ether1 como 10.10.10.10, mude o 10.10.10.10 para a bridge1. Assim, todas as portas da bridge irão responder pelo mesmo IP.

  2. Citação Postado originalmente por antoni Ver Post
    Foi p/ vc sim, esqueci de citar a mensagem.
    Mude não o endereço, mas a interface que responde pelo endereço. Em ip >> address, se vc tem a ether1 como 10.10.10.10, mude o 10.10.10.10 para a bridge1. Assim, todas as portas da bridge irão responder pelo mesmo IP.
    obrigado amigo vou testar e já coloco a resposta aki



  3. Citação Postado originalmente por antoni Ver Post
    Foi p/ vc sim, esqueci de citar a mensagem.
    Mude não o endereço, mas a interface que responde pelo endereço. Em ip >> address, se vc tem a ether1 como 10.10.10.10, mude o 10.10.10.10 para a bridge1. Assim, todas as portas da bridge irão responder pelo mesmo IP.
    amigo sua dica foi muito util para mim , realmente descobri q no mikrotik tem ordem de configurar as coisas , e fazendo a bridge e depois colocando o ip na bridge funciono perfeitamente , só estou com um pequeno problema as 3 placas wlan1 se eu fazer bridge entre elas funciona beleza , mais se eu fazer na 4 placa q é uma ether1 onde justamente o sinal iria sair para o pessoal do predio e mk para de dar ping para o servidor, você ou qualquer outro amigo do underlinux tem ideia do q esta acontecendo ?

  4. como é a configuração do teu mk? poste mais detalhes...

    a ether1 é só p/ prédio ou vc sa ela p/ outras coisas, como receber o link?



  5. Citação Postado originalmente por antoni Ver Post
    como é a configuração do teu mk? poste mais detalhes...

    a ether1 é só p/ prédio ou vc sa ela p/ outras coisas, como receber o link?
    amigo vou ficar super grato se conseguir me ajudar

    esse Ap recebe sinal do link pela wlan1 de um AP senão , a wlan2 esta configura com AP bridge q vai ser ligada a uma omini, a wlan3 é uma placa de 5.8 q vai fazer ponto a ponto com ou MK AP , e a ether1 seria para servi os clientes onde esse AP esta instalado , mais quando coloco essa placa fazendo parte da bridge, o mk para de dar ping para o servidor , se eu remove volta a funcionar .






Tópicos Similares

  1. FOTOS DE APS MIKROTIK...POOSTEM
    Por smashclever no fórum Redes
    Respostas: 54
    Último Post: 13-11-2006, 18:42
  2. Respostas: 4
    Último Post: 16-09-2006, 20:52
  3. Config Brigde AP mikrotik
    Por JefersonSoares no fórum Redes
    Respostas: 2
    Último Post: 04-08-2006, 13:58
  4. AP mikrotik amarrando IP x MAC
    Por Portela no fórum Redes
    Respostas: 0
    Último Post: 04-07-2006, 21:23
  5. Linux AP Mikrotik com Dwl-512, 520 ou ag530?
    Por Portela no fórum Redes
    Respostas: 10
    Último Post: 19-01-2006, 21:20

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L