Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #7

    Padrão

    Citação Postado originalmente por netleandromt Ver Post
    ae, segui esse tutorial mas nao pingou os lados...

    tenho as seguintes perguntas:

    é obrigatorio TODAS as interfaces estarem na mesma bridge?
    Pois eu fiz uma bridge somente com a interface que está fazendo WDS com o AP, e mando tudo por NAT para outro MK, atraves de outra bridge, que esta a referida interface.
    Nas estatisticas de WDS do AP aparece normal, como se estivesse funcionando, sem nenhum Tx Error.

    Coloquei um endereço IP para a bridge e utilizei a mesma faixa no AP.

    O que estou fazendo de errado?
    Caro Leandro,

    Estou nesta mesma situação. Durante o final de semana farei alguns testes com o Mikrotik 3.0 rc1 e um Ovislink com APRouter v6.1, dentro do laboratório, para tentar identificar o que estou fazendo de errado.

  2. #8

    Padrão

    Ae, alguem pode dar uma ajudada? Por favor!

    Ninguem aqui no forum utiliza o MK em WDS com algum AP?

    Obrigado!



  3. #9

    Padrão

    Eu uso. E funciona muito bem. O tutorial explica direitinho como fazer!

    Uso wds entre um mikrotik e um Zinwell G220.

    PS: o tutorial está no wiki.
    Última edição por antoni; 03-08-2007 às 10:09. Razão: complementar post

  4. #10

    Padrão

    ae, segui esse tutorial mas nao pingou os lados...

    tenho as seguintes perguntas:

    é obrigatorio TODAS as interfaces estarem na mesma bridge?
    Pois eu fiz uma bridge somente com a interface que está fazendo WDS com o AP, e mando tudo por NAT para outro MK, atraves de outra bridge, que esta a referida interface.
    Nas estatisticas de WDS do AP aparece normal, como se estivesse funcionando, sem nenhum Tx Error.

    Coloquei um endereço IP para a bridge e utilizei a mesma faixa no AP.

    O que estou fazendo de errado?



  5. #11

    Padrão

    Bom uso wds aqui e normal... a única coisa a ser observada é que tem que colocar o aprouter em wds + ap pois só wds não funciona.

  6. #12

    Padrão

    Oyama,

    Agora sim uma dica útil... "WDS + AP pois só em WDS não funciona". Sinceramente não imaginei isso pois os APRouter em WDS com AP2000/AP600 Proxim funcionam perfeitamente em modo WDS.

    Vou testar essa sua solução!