Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. #13

    Padrão bloquear usuarios

    amigo eu instalei um mikrotik hj gostaria de saber como faço para que os usuarios nao se comuniquem entre si. pois se der dois cliques na area de trabalho os computadores que estao compatilhado estao aparecendo pra mim

  2. #14
    Avatar de evil_inside
    Ingresso
    Jul 2004
    Localização
    Bagé, Rio Grande do Sul, Brazil, Brazil
    Posts
    275

    Padrão

    Citação Postado originalmente por ojm Ver Post
    amigo eu instalei um mikrotik hj gostaria de saber como faço para que os usuarios nao se comuniquem entre si. pois se der dois cliques na area de trabalho os computadores que estao compatilhado estao aparecendo pra mim
    Desmarca a opção "Default Forward" nas interfaces wireless



  3. #15

    Padrão bloqueio

    ja esta desmarcada mas mesmo assim aparece

  4. #16
    Avatar de evil_inside
    Ingresso
    Jul 2004
    Localização
    Bagé, Rio Grande do Sul, Brazil, Brazil
    Posts
    275

    Padrão

    Citação Postado originalmente por ojm Ver Post
    ja esta desmarcada mas mesmo assim aparece
    p/ mim funciona fazendo isso, mas entao no firewall cria regras bloqueando o forward nas portas 137 até a 139 e na 445 tcp



  5. #17

    Padrão

    Na bancada estou tentando fazer um ptp com um mk pc-ap(ag530) ver .27(ap) e um mk routerboard(cm9)ver .38(station), mas nao tem jeito de trafegar, o maximo que consigo é dar MAC ping entre os radios, da station consigo dar ping pra todo lado(indica que está conectado ao ap), mas a partir do micro nao vai além da station. Já resetei as configuraçoes e refiz varias vezes, a bridge funciona e não tem nenhuma regra no firewall.Coloquei um ovislink wla-5000 em modo cliente e funciona normal.

    Alguma dica?

  6. #18

    Padrão

    Citação Postado originalmente por ojm Ver Post
    amigo eu instalei um mikrotik hj gostaria de saber como faço para que os usuarios nao se comuniquem entre si. pois se der dois cliques na area de trabalho os computadores que estao compatilhado estao aparecendo pra mim
    Inclua esta simples regra no:

    /ip firewall filter
    add chain=forward src-address=0.0.0.0 dst-address=0.0.0.0 action=drop \
    comment="" disabled=no


    Posta o resultado...