Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Olha funciona sem problemas com o balanciamento por destino, caso ainda não tenha feito faça o seguinte: teste os dois link´s separados e veja se não tem algum com taxa de erros.
    Feito isto verifique se esta apenas com duas rotas defalt apontado cada uma para a o IP da seria da EBT, verificado isto só resta que algum link esteja com problema, mas o mais provavel é que na ebt ainda esteja configurado o balanceamento por pacote que também vai causar esta caracteristica.
    Quais são as designações dos seu link, me informe, pode ser por PV, que vou ver se consigo alguma informação.

  2. estava vendo a cituação do colega e resolvi ver no que posso ajudar
    tenho tb dois links da embratel 4 mb full

    veja como esta as minhas configurações:

    interface Serial0
    description LINK Embratel 1
    bandwidth 2048
    ip address xxxxxx 255.255.255.252
    encapsulation ppp
    load-interval 30
    !
    interface Serial1
    description Embratel 2
    ip address xxxxxx 255.255.255.252
    encapsulation ppp
    load-interval 30

    ip route 0.0.0.0 0.0.0.0 xx.xx.xx.xx.xx
    ip route 0.0.0.0 0.0.0.0 xx.xx.xx.xx.xx

    e esta fucionando super bem 100% sem perda.



  3. Olá pessoal, desculpe não ter respondido o forum, mas não recebi as notificações das mensagems de vocês (só recebi agora quando o colega fsoaress76 mandou a mensagem dele).... Bem mas minha situação ficou assim.... consegui uma atualização de IOS do meu Cisco 3800 e com isso as opções ip cef e ip load-sharing se tornaram disponiveis, dai foi só configurar as seriais, rotas padrão, ativar o ip cef e o ip load-sharing per-packet em cada serial, não demorou nem 5 min pra ficar tudo pronto, o tecnico da embratel mudou novamente a configuração pra pacotes e todo mundo ficou contente.... , não tive mais problemas e os circuitos estão todos perfeitos, obrigado a todos que me ajudaram aqui, agradeço muito mesmo.... (passei algum tempo com os circuitos desbalanceados, estavam funcionando, mas não estavam 100%, mas agora está tudo ok), até mais pessoal.

  4. nao sei se ja solucionou o problema mas porque nao configura um loadbalance para ter um link de saida de 4 mega?
    mesmo quando um para o outro continua funcionando, tera somente uma faixa wan e outra faixa lan.



  5. Citação Postado originalmente por vernal Ver Post
    nao sei se ja solucionou o problema mas porque nao configura um loadbalance para ter um link de saida de 4 mega?
    mesmo quando um para o outro continua funcionando, tera somente uma faixa wan e outra faixa lan.
    Olá vernal, o problema já foi resolvido, tudo está balanceado e funcionando perfeitamente.... mas você poderia me explicar como é isso ai? Pode vir a servir mais pra frente, me ajudaria e a outros do forum tambem, obrigado e até mais.






Tópicos Similares

  1. Cisco 1721 + Business Link Embratel
    Por pegasuz no fórum Redes
    Respostas: 6
    Último Post: 06-11-2007, 12:25
  2. Balancear 2 link de 2 mb cada no Roteador cisco 3800
    Por tianguapontocom no fórum Redes
    Respostas: 1
    Último Post: 30-03-2007, 16:28
  3. Link Embratel para o MK Cisco 1500
    Por Drks no fórum Redes
    Respostas: 3
    Último Post: 26-02-2007, 06:49
  4. Respostas: 6
    Último Post: 01-01-2007, 22:45
  5. Config Route Cisco 1601 com link Embratel
    Por jrodvs no fórum Redes
    Respostas: 1
    Último Post: 09-05-2005, 21:21

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L