Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Consegui fazer a Bridge e etc... mas tá muitoooo lento meu tráfego de dados !

  2. Alguém pode me dizer se o problema é pq o ip que tah cadastrado na minha bridge é do Range 192.168.254.xx e o range que sai do meu mikrotik roteador eh do range 10.0.0.xx ???



  3. Alguem pode me ajudar ??? Estou perdendo muitos clientes !
    Última edição por admskill; 12-06-2007 às 18:11. Razão: erro de ortografia

  4. no caso,, vc quer montar uma repetidora, eh isso??
    faça um wds,, q axo q resolve,,
    se vc tem apenas 1 placa wireless no seu mk, faz o seguinte,,

    configura o ap q vc ker jogar o sinal para o mk,,
    em modo ap+wds

    no mk
    configure a placa wireless,,
    modo ap+wds
    msm canal do ap
    na aba wds, bota dinamic wds
    dwfault bridge, bota a bridge de suas placas ( se tiver 1 lan )
    dps vai em scan,, e bota pra conectar na rede do ap
    pronto

    axo q eh isso! pelomenos,, aqui, fiz assim!!
    estou testando um mk,, ainda ta na mesa!
    vlww



  5. não amigo, meu mikrotik vai ser um AP !
    Como um rádio comum !






Tópicos Similares

  1. Dúvidas na compra do Mikrotik AP wireless
    Por leonardosimas no fórum Redes
    Respostas: 17
    Último Post: 02-03-2007, 11:45
  2. Cartões para Mikrotik Ap "Atheros Mini Pci"
    Por gilbertoandrade no fórum Redes
    Respostas: 9
    Último Post: 25-11-2006, 00:04
  3. Duvida sobre Mikrotik AP e Client qual a diferença
    Por cleciorodrigo no fórum Redes
    Respostas: 1
    Último Post: 04-09-2006, 06:58
  4. Mikrotik AP com chipset atheros AR5213
    Por francisco.william no fórum Redes
    Respostas: 6
    Último Post: 21-08-2006, 22:09
  5. Respostas: 12
    Último Post: 07-08-2006, 11:37

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L