Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. Assim pessoal, tive o mesmo problema a um tempinho atras em meus pops, as duas maquinas com a p4s800d-x naum reinicializavao, tanto com MK ou star-os, ligava no windows ok, reiniciava. Fiz de tudo até descobri q apenas com processadores P4 elas reiniciavam, se coloco o celeron o problema vai continuar, é só o processador, ele tah bom e tudo mas ali nesse modelo de placa a uma imconpatibilidade.
    flw..

  2. Bem pessoal... achei melhor trocar a placa por uma P4P800E-Deluxe e acabei não fazendo teste de substituir o processador na P4S800D-X... mas fica ai a dica do ricardoandre... se alguém mais passou pelo mesmo problema e resolveu substituindo celeron por P4, favor deixar aqui o seu relato... vlw...



  3. galera.. eu tive o mesmo problema.. mais não troquei de proc.. era um p4 numa p4s800d-x é como o AGM disse.. o problema tá no chipset SIS!! :]

    troque a mb que vai ver que ele vai reinicia certinho!! :]

  4. só para informar-me, é essa placa que tem 5 pci?






Tópicos Similares

  1. mikrotik não reinicia e não desliga ....
    Por carlosdiniz no fórum Redes
    Respostas: 0
    Último Post: 06-05-2010, 20:35
  2. Mikrotik NÃo Navega!!
    Por MPFER no fórum Redes
    Respostas: 8
    Último Post: 15-11-2006, 09:15
  3. Mikrotik não sobe wlan1
    Por msantoro no fórum Redes
    Respostas: 13
    Último Post: 10-11-2006, 13:49
  4. Respostas: 4
    Último Post: 16-09-2006, 20:52
  5. Respostas: 5
    Último Post: 03-02-2006, 20:14

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L