+ Responder ao Tópico



  1. Instalei O Redhat No Meu Pc , A InstalaÇÃo Foi Perfeita, " Entre Aspas " Modo Testo Ok, Mas Modo Grafico Com O Kde NÃo Da Video, Como Comfiguro ? Meu Munitor É Um Antigo, Fivestar, Minha Placa De Video É Uma Nvidea Gf Fx6200

    Como FaÇo Para Fazer Funcionar O Modo Grafico?

    Att.
    Leandro

  2. Citação Postado originalmente por cobaiarpo Ver Post
    Instalei O Redhat No Meu Pc , A InstalaÇÃo Foi Perfeita, " Entre Aspas " Modo Testo Ok, Mas Modo Grafico Com O Kde NÃo Da Video, Como Comfiguro ? Meu Munitor É Um Antigo, Fivestar, Minha Placa De Video É Uma Nvidea Gf Fx6200

    Como FaÇo Para Fazer Funcionar O Modo Grafico?

    Att.
    Leandro
    Vá ao site da NVidia, baixe o driver para ele e instale.

    Algumas placas da NVidia não se dão muito bem com o RedHat (ou o contrário??)

    Bem, é o caso de um dektop "file server"que tenho aqui em casa, com uma GeForce4MX. Baixei o driver e boa..apesar de só usar "init 3 ", gosto de tudo funcionando no equipamento...

    abs

    Marcos



  3. Talvez seja a frenquencia em HZ da placa de vídeo. Por ser uma placa moderna e um monitor antigo, ele pode não aguentar a taxa da placa. Colo em 60 Hz e veja se entra.






Tópicos Similares

  1. Respostas: 19
    Último Post: 18-12-2002, 08:38
  2. Como Atualizar o KDE no RedHat 7.3 ???
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 16-09-2002, 22:35
  3. PLACA SOUND BLASTER AUDIGY NO REDHAT 7.3
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 04-09-2002, 22:36
  4. boot WinXP e RedHat 7.3
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 16-08-2002, 09:43
  5. Compart. de Internet - RedHat 7.2
    Por marcinfo no fórum Servidores de Rede
    Respostas: 2
    Último Post: 07-08-2002, 09:40

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L