Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. To quebrando a cabeça pra conseguir implementar Pppoe+Hotspot, comecei pelo Hotspot, mas a dor de cabeça persiste. Os "hackers" de plantão, escaneando minha rede, assim que um cliente faz a autenticação no Hotspot os danados montam no ip do cliente, assim ninguem consegue navegar, até que o cliente desiste e deixa o ip liberado pro "hacker", clientes entrando sem senha, nao conseguindo conectar enquanto nao desativo o ip dele no Hotspot. Enfim, trouxe mais dor de cabeça que segurança. Tenho uma maquina a qual vou chamar de PTP, com duas AG530 que fazem um ponto a ponto com duas torres que tenho, ativei o PPPOE na Wlan da torre 2 e o Hotspot na interface AG530 que esta na maquina PTP, funcionou blz, mas o torre 4 que também faz ponto a ponto com essa maquina PTP nao vai nem por reza brava. Então a solução que vi foi colocar o pppoe na interface Wlan e colocar o Hotspot na ether1 (ou placa que recebe o link), mais fazendo isso nem o propio Mikrotik acessa a internet, fazendo um teste de ping por exemplo, mas ja vi aqui no forum pessoas quem colocaram o Hotspot na interface ether1 por exemplo. O que tenho de fazer pra liberar a navegacao nos clientes?

  2. Depois de penar e passar muitas noites em claro até que enfim consegui...
    Se alguém se interessar por favor pergunte que terei o imenso prazer em ajudar...



  3. Citação Postado originalmente por terencerocha Ver Post
    Depois de penar e passar muitas noites em claro até que enfim consegui...
    Se alguém se interessar por favor pergunte que terei o imenso prazer em ajudar...
    Por favor amigo, é sempre bom a gente ter a resposta de um problema resolvido, e passar a experincia a diante..

  4. responda pra nos como foi que ficou seu sistema ???funcionou????



  5. Depois de muitos testes, quebrar a cabeça...ta tudo redondo...

    terence_rocha@hotmail.com






Tópicos Similares

  1. pppoe no Slackware
    Por gar0t0 no fórum Servidores de Rede
    Respostas: 14
    Último Post: 07-10-2003, 15:18
  2. não consigo o pacote rp-pppoe
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 27-11-2002, 17:59
  3. Autenticação PPPOE
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 14-11-2002, 14:38
  4. ADSL SPEEDY HOME (PPPOE) NO RED HAD 7.3
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 15-09-2002, 18:58
  5. Sobre PPPoE
    Por MarcelScan no fórum Servidores de Rede
    Respostas: 2
    Último Post: 06-04-2002, 20:15

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L