Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. #7

    Exclamation mesma coisa comigo....

    também estou passando por um problema semelhante com os rádios DWL-7200AP da DLINK.
    esse rádio funciona tanto em 2.4Ghz quanto 5Ghz.
    testei com antenas Aquario em 2.4 e Zirok em 5.
    consegui 97% de sinal a 2.4 e 99% a 5.
    testei com e sem controle de mac.
    de nenhuma maneira consegui fazer funcionar.

    estranhamente é que em 2.4 conseguia fazer conectar num rádio DWL-900AP+ da DLINK, mas não com um Zinwell G120.
    pensei em interferência, mas então não deveria funcionar com nenhum dos rádios ou então mais provável seria conectar com o Zinwell que tem maior potência.

    resolvi o problema tirando todos os DLINK e colocando Zilwell... mas como minha cidade está infestada de redes 2.4, preciso de uma maneira de colocar a rede 5 para rodar.

    se alguém tiver uma sugestão aê, sou "todo ouvidos"!
    valeu pessoal!

  2. #8

    Padrão

    Neste caso, acho que você deve experimentar o Mikrotik. Um pc antigo 233 e uma placa simples é suficiente para isto. Busque aqui mesmo no forum maiores informações sobre o Mikrotik.



  3. #9

    Padrão

    pessoal nao deu tempo de ler todos os topicos , mais ja tive cliente com o mesmo problema trocava de tudo e nada
    depois trocou i pig taik ficou exelente
    de uma olhada no pig

  4. #10

    Padrão

    Poder ser interferencia
    Pode ser o Radio ( que ja tem mais usuario do que o indicado )
    Pode ser PLaca ow radio no cliente

    Pode ser ate um pigtail o ideal e voce começando por essa ordem ... verificar se tem mais de uma rede na cidade , ver se o radio que vc esta usando pra server num tem muito cliente ... e etc



  5. #11

    Padrão

    Citação Postado originalmente por danielxavier Ver Post
    Sendo que o mac esta liberado e a rede e proxima uma da outra???

    Alguem pode explicar como???

    Quais os fatores????????????????????
    pode ser vários fatores, vc tem que explicar direito seu problema