+ Responder ao Tópico



  1. Pessoal, comprei uma mare 400 com cartao senao chipset atheros AR500x.
    Estou com grande problema de lentidão uma hora fica rápido outra lento. Normalmente só fica rápido quando tem uns 15 clientes conectados no cartão.
    Andei observando o seguinte.... Eu tinha um senao no lugar desse mare e pegava aqui 35% de sinal com aquario e glink depois que coloquei o mare pego de 49 a 52 com 17dbm de potencia setado no cartão....
    Se coloco 10 dm pego 38 de sinal.... Me informaram que a mare viria com o cartão senao e um dos ultimos modelos do chipset atheros. Será que pode ser alguma atualização que se deva fazer no mikrotik? Como fazer isso no mare?
    Já tentei, e sem sucesso.
    Entrei nele via FTP, baixei a atualização no site joguei lá, arrastei p/ pakage e deu invalid key.

    Alguém pode me dar uma força?

  2. deixe os data rates fixos em 11mbit

    talvez algum cliente esteja com sinal mais baixo e esta fazendo o cartao trabalhar a 1mbit ...






Tópicos Similares

  1. NAO CONSIGO ACESSAR SERVIDOR FTP... ME AJUDEM!!!
    Por no fórum Servidores de Rede
    Respostas: 15
    Último Post: 29-11-2002, 23:56
  2. Wine me ajudem!!Urgente!!
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 25-11-2002, 10:26
  3. me ajudem
    Por Katayama no fórum Servidores de Rede
    Respostas: 3
    Último Post: 07-11-2002, 16:56
  4. Iniciação em Linux me ajudem!!!
    Por Raie no fórum Linguagens de Programação
    Respostas: 5
    Último Post: 03-11-2002, 06:33
  5. Me ajudem!! URGENTE!!!! Filtros de Impressão!!!!
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 16-08-2002, 16:41

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L