Página 6 de 7 PrimeiroPrimeiro ... 234567 ÚltimoÚltimo
+ Responder ao Tópico



  1. Bem Senhores,

    Por dias andei me arrebentando com esses problemas também e qdo jah tinha feito de tudo e não parava o problema um, amigo disse para tentar instalar a versão 2.9.44 ultima versão. Como não tinha mais o que fazer mandei ver e meus problemas de sent deauth sumiram.

    Segundo outro amigo, disse que não teria nada a ver, mas o problema resolveu.

    espero ter ajudado.

  2. entretanto fica a pergunta: como o usurário (ou não usuário) consegue fazer uma rb parar ? clona-se o mac de um dos clientes, até ai tudo bem, isso pode ser feito em aps normais como os d-link e senao e o proprietário da rede nunca vai perceber. Quero saber por que um rb onde o sistema é muito mais seguro e complexo deixa passar um ataque desses ?

    Quero saber se o amigo marcelomg conseguiu resolver o problema só trocando a pci ou experimentou atualizar o firmware como o camarada acima indicou.



  3. Sim, usava a v 2.9.27 e pci g530 agora é v 2.9.38 e mini-pci Senao, bloqueio de comunicação entre clientes, mac x ip e hotspot, a rede foi snifada e tive sorte de não ter sido nenhum ninja que me atacou, logo vou subistituir o hotspot por pppoe.
    Citação Postado originalmente por demolidorwtrchiller Ver Post
    entretanto fica a pergunta: como o usurário (ou não usuário) consegue fazer uma rb parar ? clona-se o mac de um dos clientes, até ai tudo bem, isso pode ser feito em aps normais como os d-link e senao e o proprietário da rede nunca vai perceber. Quero saber por que um rb onde o sistema é muito mais seguro e complexo deixa passar um ataque desses ?

    Quero saber se o amigo marcelomg conseguiu resolver o problema só trocando a pci ou experimentou atualizar o firmware como o camarada acima indicou.

  4. caros amigos,
    ^
    apos varias mensagens em meu log de "sent deauth" de um devido usuario meu,
    fui la na casa do individuo e instalei o AVG Anti-Spyware, atualizei e scaneei o pc dele, achei 138 tipos variados de spyware, e um montao de cookies de sites de conteudo pornografico, fiz a limpeza e acabaram essas mensagens no meu mikrotik.

    toda instalacao que faco, carrego um CD contendo o AVG Anti-virus e Anti-Spyware, e nao estou tendo mais nenhum problema do tipo.

    espero que ajude a todos.

    QUE A FORCA ESTEJA COM VOCES!!!!!



  5. #30
    flavioduque
    galera Tive um ataque de Brute Force em minha estação principal, e pelo log pude verificar que houve falha em todas as tentativas de logon, porém minha estação parou e fui verificar o problema e ao chegar lá me deparei com o seguinte cenário:

    Placas G520 (1) - Desabilitada
    Placa AG530(2) - Desabilitada
    Placa Ethernet(1) - Desabilitada

    então troquei a placa de rede para poder conseguir entrar entrei no Mk pelo Mac e vi aquilo que jamais esquecerei (pois estou F... agora recadastrando uns 30 clientes) TODAS as minhas configurações foram perdidas, sem exceção... só sobraram os usuários do hotspot e olha que lindo o ultimo backup que eu tinha era de 2 semanas atrás... eis a questão... configurar tudo na mão ou restaurar o backup antigo, bom escolhi a segunda opção e estou eu aqui cadastrando clientes!!!


    PS.: No Dia anterior tive de desativar meu cache, pois estava travando minha rede com muuuuuuuuuuita lentidão....






Tópicos Similares

  1. Duvida sobre ataques de Deauth
    Por Tyallysson no fórum Redes
    Respostas: 2
    Último Post: 15-07-2012, 15:04
  2. Respostas: 4
    Último Post: 23-03-2010, 12:30
  3. Respostas: 12
    Último Post: 07-03-2010, 09:02
  4. Respostas: 12
    Último Post: 21-06-2007, 23:05
  5. Respostas: 6
    Último Post: 19-01-2007, 12:37

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L