+ Responder ao Tópico



  1. #1

    Question pagina não abri http://www3.caixa.gov.br/fies/

    não consigo abrir esta pagina no MK já fiz o direcionamnte da caixa tá funcionando,mais esta pagina não abri FIES - Financiamento Estudantil
    quem ajuda?

  2. #2
    Avatar de angelangra
    Ingresso
    Jul 2007
    Localização
    Angra dos Reis, Rio de Janeiro, Brazil, Brazil
    Posts
    368

    Padrão

    Citação Postado originalmente por tata100 Ver Post
    não consigo abrir esta pagina no MK já fiz o direcionamnte da caixa tá funcionando,mais esta pagina não abri FIES - Financiamento Estudantil
    quem ajuda?
    No meu tbm não abre. Você testou fora do MK? Caso sim ela abriu?



  3. #3
    Avatar de angelangra
    Ingresso
    Jul 2007
    Localização
    Angra dos Reis, Rio de Janeiro, Brazil, Brazil
    Posts
    368

    Padrão

    Amigo agora no meu está abrindo o site. Olha a baixo o q eu fiz.

    IP > Web Proxy > aba Direct > Clique em +

    Na janela que abriu você coloca em:

    URL: FIES - Financiamento Estudantil

    Method: any

    Action: Allow

    foi isso que eu fiz. + confere seu NAT

  4. #4

    Padrão

    ei tata
    no hotspor
    direcionamento com dsnat nao funciona
    tem q ser pre-hotspot

    xD



  5. #5
    Avatar de angelangra
    Ingresso
    Jul 2007
    Localização
    Angra dos Reis, Rio de Janeiro, Brazil, Brazil
    Posts
    368

    Padrão

    Citação Postado originalmente por KaLNet Ver Post
    ei tata
    no hotspor
    direcionamento com dsnat nao funciona
    tem q ser pre-hotspot

    xD
    KaLNet

    aqui no meu o direcionamento está dsnat e foi.

  6. #6

    Padrão

    valeu galega pela ajada! acho que a pagina tava fora do ar.agora tá abrindo e não coloquei a regrar.como é uma pagina de cadastramento estudantil acho que tava com superlotação.mesmo assim obrigado!bridooooo!



  7. #7
    Avatar de angelangra
    Ingresso
    Jul 2007
    Localização
    Angra dos Reis, Rio de Janeiro, Brazil, Brazil
    Posts
    368

    Padrão

    sempre q possivel estamos aqui para um ajuda ao outro.

  8. #8

    Padrão

    ei angelo
    tipo
    olha o site da uol
    ver se o radio uol funciona pelo hotspot
    aki nao funcionava
    nada q eu fazia direcionamento pelo dsnat
    ai fiz pelo pre-hotspot
    ta funcionando blz



  9. #9
    Avatar de angelangra
    Ingresso
    Jul 2007
    Localização
    Angra dos Reis, Rio de Janeiro, Brazil, Brazil
    Posts
    368

    Padrão

    Citação Postado originalmente por KaLNet Ver Post
    ei angelo
    tipo
    olha o site da uol
    ver se o radio uol funciona pelo hotspot
    aki nao funcionava
    nada q eu fazia direcionamento pelo dsnat
    ai fiz pelo pre-hotspot
    ta funcionando blz
    E aqui a radio uol não foi. No caso tem q ser feito? Me fala passo a passo

  10. #10

    Padrão

    tai
    Radio uol Hotspot
    chain=pre-hotspot dst-address=200.221.0.0/16 action=accept



  11. #11
    Avatar de angelangra
    Ingresso
    Jul 2007
    Localização
    Angra dos Reis, Rio de Janeiro, Brazil, Brazil
    Posts
    368

    Padrão

    Citação Postado originalmente por KaLNet Ver Post
    tai
    Radio uol Hotspot
    chain=pre-hotspot dst-address=200.221.0.0/16 action=accept
    nada feito. será que tenho q inircia o server denovo?

  12. #12

    Padrão

    essa regra ela tem q ta emcima do nat
    so funciona se tiver acima do nat
    /ip firewall nat
    add chain=pre-hotspot dst-address=200.221.0.0/16 action=accept comment="Radio \
    uol Hotspot" disabled=no



  13. #13

    Padrão

    Simples, crie no NAT, entradas referente ao ip usado, depois libere os no Filter.

  14. #14

    Padrão

    Amigo quando usar regras pra cadeia pre-hotspot deve-se usar o campo hotspot=auth para que o redirecionamento seja feito apenas pra clientes ja autenticados, porem esta regra soh funciona se o seu proxy nao foi definido no profile do seu hotspot, pra mais detalhes da uma olhada neste topico

    https://under-linux.org/forums/mikro...com-proxy.html

    Tente a regra a baixo pra radio uol

    add chain=pre-hotspot in-interface="Rede Local" dst-address=200.221.0.0/16 protocol=tcp dst-port=80 hotspot=auth action=accept

    Abraços

    Citação Postado originalmente por KaLNet Ver Post
    tai
    Radio uol Hotspot
    chain=pre-hotspot dst-address=200.221.0.0/16 action=accept



  15. #15

    Padrão

    Cara o meu ta funcionando tudo blz
    e ta setado no profile sim

    nos logs aparece o proxy funcionando
    e a radio uol voltou a funcionar

    valeu

  16. #16

    Padrão

    o meu sempre funcionou assim
    eu tava dano os toque ao angelo

    mais valeu cara e bom saber mais
    xD



  17. #17
    Avatar de angelangra
    Ingresso
    Jul 2007
    Localização
    Angra dos Reis, Rio de Janeiro, Brazil, Brazil
    Posts
    368

    Padrão

    Pessoal mesmo fazendo da forma q você estão falando não foi aqui a radio da uol

  18. #18

    Padrão

    cara coloca essa regra emcima da regra do nat
    e reinicia o pc
    e pra funciona normal aki so funcionou quando eu fiz isso
    testa ai



  19. #19

    Padrão

    tai como ta no meu firewall

    / ip firewall nat
    add chain=pre-hotspot dst-address=200.221.0.0/16 action=accept comment="Radio \
    uol Hotspot" disabled=no
    add chain=dstnat dst-address=200.221.0.0/16 action=accept comment="Radio Uol \
    Bridger" disabled=no
    add chain=dstnat dst-address=200.154.0.0/16 action=accept comment="Radio uol1" \
    disabled=no
    add chain=srcnat out-interface=Link action=masquerade comment="NAT" \
    disabled=no

  20. #20
    Avatar de angelangra
    Ingresso
    Jul 2007
    Localização
    Angra dos Reis, Rio de Janeiro, Brazil, Brazil
    Posts
    368

    Padrão

    Pessoal assim q possivel vou está verificando ser o problema não está no meu link. Pqe estranho, já fiz tudo o que vou falado aqui. Veja ser e esse o problema q apresentou com vocês? O radio uol ficar play - pause - play - pause. isso direto até dah pause de vez.