+ Responder ao Tópico



  1. Amigos...

    Estive procurando aqui no forum um problema parecido com o meu mas ainda não achei alguns chegaram perto mas não tiverão a solução postada.

    É o seguinte, configurei um MK como brige e na hora que coloco a placa de rede dentro da bridge criada o MK para de responder ao ping, consigo acessar pelo winbox usando o MAC, todos os clientes navegam e não tenho problema algum mas nçao consigo pingar e acessar ele pelo IP, apenas se estiver conectado em sua interface Wireless, através da LAN não dá conexão.
    Me falaram quanto ao Gateway mas nas minhas configurações está tudo correto, fiz desta forma:

    Criei uma bridge
    Coloquei o IP 192.168.0.10 na bridge
    Coloquei o Gateway (rede 0.0.0.0/24 - gateway padrão 192.168.0.254) na bridge
    Cadastrei a WLAN na bridge
    Cadastrei a LAN na bridge....pronto ai perco a conexão e para de pingar.

    O que pode estar errado???

    Tem que fazer alguma rota.
    A configuração de gateway está errada??

    quem puder me dar uma luz...faz tempo que estou tentando resolver este problema e não consigo.

    Valeu

    Fabio

  2. Não precisa adicionar roa nenhuma, mas não pode ter NAT habilitado e o IP deve estar setado na bridge e não nas portas da bridge que vc criou.



  3. Amigos...

    ainda estou com problemas para pingar meu MK...

    vou colocar as imagens de como configurei para ver se alguem consegue me ajudar...

    Fabio
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         mk.JPG
Visualizações:	73
Tamanho: 	64,4 KB
ID:      	1041  






Tópicos Similares

  1. MK não pinga DNS e nem sites!
    Por lennonvox no fórum Redes
    Respostas: 9
    Último Post: 16-05-2011, 12:43
  2. Servidor mk nÃo pinga no ap mk ?????
    Por socrates10 no fórum Redes
    Respostas: 4
    Último Post: 16-11-2008, 00:24
  3. Mk nao roda ap bridge
    Por edcomrocha no fórum Redes
    Respostas: 4
    Último Post: 20-02-2008, 07:24
  4. Ap mk bridge não pinga server mk o e trava o ap!!!
    Por airtonveiga no fórum Redes
    Respostas: 2
    Último Post: 25-11-2007, 12:41
  5. Respostas: 1
    Último Post: 02-10-2007, 20:14

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L