Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá tenho 14 pares de Airaya na minha rede, e apenas um par não ocorre o problema citado. Acredito ser um bug geral que não foi corrigido em nenhuma das versões de firmware diponiveis para AIraya.

    Também notei que quando adiciono mais que dois mac adress em um mesmo Airaya ele fica se perdendo.

    Alguem já notou isso tambem?

  2. Sim,
    Tenho um em uma omini e outros tres ligados nele.
    Se um cair , todos caem.
    Muito foda esse pau.



  3. pessoal, já tentou actualizar o firmware ainda q seja a mesma versao 1.010 e dar reset default ?

    Abraços
    Lee

  4. Sim, ja tentei fazer isso. Primeiro mudei para o 1.025 e continuou ocorrendo, então voltei para o 1.010 e continua a mesma coisas até hoje. Os links já estão ativos a uns 6 meses.

    Procuro periodicamente por atualizações para o Airaya, mas não existem muitas e as que tem não corrigem estes BUGs.



  5. após cada actualizaçao deu reset default ? tenho entendido q tem por ahi firmware versao 1.026

    Lee






Tópicos Similares

  1. Ap 2000 ta parando
    Por renatoabaetenet no fórum Redes
    Respostas: 7
    Último Post: 05-06-2006, 10:26
  2. Radios Airaya
    Por edu_uti no fórum Redes
    Respostas: 1
    Último Post: 24-06-2004, 09:10
  3. parando email de retorno do postfix
    Por ecbr no fórum Servidores de Rede
    Respostas: 0
    Último Post: 05-04-2004, 10:16
  4. Squid parando...
    Por doidoht no fórum Servidores de Rede
    Respostas: 2
    Último Post: 04-02-2004, 15:55
  5. Parando serviço de rede sozinho...
    Por ediguedes no fórum Servidores de Rede
    Respostas: 7
    Último Post: 26-07-2002, 20:03

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L