+ Responder ao Tópico



  1. De um tempo pra cá, meus roteadores owislink 5460 e similares... estao dando este problema no LOG do MT.

    wlan1:disconnected 00:4F:62:09:B8:C7, extensive data loss

    E sendo assim o roteador ao mac perde a conexão com o MT e volta a se conectar depois de 1 ou 2 minutos...

    O q acarreta este problema???

  2. também gostaria de saber.



  3. parece ser algum tipo de "protecao" caso alguma conexao esteja gerando muito ruido.. podendo prejudicar o restante da rede..

    de uma conferida na antena onde esta o radio ovislink... veja se abaixar a potencia do radio ovislink resolve...

  4. Citação Postado originalmente por cgrellier Ver Post
    De um tempo pra cá, meus roteadores owislink 5460 e similares... estao dando este problema no LOG do MT.

    wlan1:disconnected 00:4F:62:09:B8:C7, extensive data loss

    E sendo assim o roteador ao mac perde a conexão com o MT e volta a se conectar depois de 1 ou 2 minutos...



    O q acarreta este problema???
    A mensagem siguinifica perda excessiva de dados, mas essa perda é por parte do MK! visto que não é com todos clientes, parece ser um bug do MK v 2.9.x a versão 2.8.x não apresenta esses problemas segundo posts de usuarios do forum oficial.






Tópicos Similares

  1. Extensive data loss / sending station leaving
    Por shoplider no fórum Redes
    Respostas: 6
    Último Post: 10-04-2010, 19:11
  2. Disconected, extensive data loss
    Por ederjc no fórum Redes
    Respostas: 2
    Último Post: 19-07-2009, 11:46
  3. Extensive data loss : PPPoE caindo !!!
    Por agpnet no fórum Redes
    Respostas: 22
    Último Post: 26-06-2009, 10:11
  4. MSG Debug: disconnected, extensive data loss.
    Por alexandersn no fórum Redes
    Respostas: 1
    Último Post: 23-04-2007, 20:28
  5. erro na AP - extensive data loss
    Por Mr_Dom no fórum Redes
    Respostas: 9
    Último Post: 12-12-2006, 12:51

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L