Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Boa noite pessoal,

    a dias vem tendo problemas na minha rede. Todos os clientes estão reclamando que por diversas vezes durante o dia, quando tentam abrir alguma pagina ela nao consegue ser carregada, aparecendo assim aquela famosa pagina: "Servidor não encontrado".

    O que pode estar acontecendo?

  2. pode ser problema com seu dns
    tipo
    se vc tem dois servidor exemplo
    um slackware passando pro mikrotik
    o dns q vc tem q coloca e o ip do primeiro servidor
    comigo aconteceu isso
    tinha dois mk
    e o segundo tinha site q nao entrava
    ai resolveu assim
    dns Primario 192.168.1.1 ip do primeiro mk
    dns segundario 200.x.x.x



  3. estas usando limite de conexao por cliente amigo?

  4. Bom dia,

    Aqui utilizo dois servidores de dns com o slackware instalado, e tenho apenas um servidor mikrotik.
    Nao ultizo limite de conexão.



  5. Citação Postado originalmente por KaLNet Ver Post
    pode ser problema com seu dns
    tipo
    se vc tem dois servidor exemplo
    um slackware passando pro mikrotik
    o dns q vc tem q coloca e o ip do primeiro servidor
    comigo aconteceu isso
    tinha dois mk
    e o segundo tinha site q nao entrava
    ai resolveu assim
    dns Primario 192.168.1.1 ip do primeiro mk
    dns segundario 200.x.x.x
    Veja se entendi bem... Você diz pra colocar nos clientes o dns primario o ip do mikrotik?






Tópicos Similares

  1. Servidor não encontrado... no hotspot
    Por EngMatri no fórum Redes
    Respostas: 1
    Último Post: 04-11-2009, 13:30
  2. Host não encontrado
    Por juniox no fórum Servidores de Rede
    Respostas: 1
    Último Post: 03-03-2003, 22:41
  3. Respostas: 2
    Último Post: 26-02-2003, 22:13
  4. Respostas: 5
    Último Post: 23-01-2003, 21:00
  5. Respostas: 6
    Último Post: 01-08-2002, 09:39

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L