Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #7

    Padrão

    Não conecta na rede, tem horas q ate parece q vai entrar na rede e nada, e ja em outros clientes com sinal em torno de 30 a 50% conecta na rede normal.
    Sobre a antena omni kodama, eu fiço o pedido de uma omni hyperlink de 15db, e na hora q chegou era essa tal de kodamam reclameni pro vendedor e ele me falou q essa é hyperlink vinda direto da china, alguem sabe me respoder se isso é verdade?

  2. #8

    Exclamation

    Devolve !!
    Te enrolou !

    Nem ao menos veio com um selinho da hyperlink ???

    Todo material hyperlink tem selo hyperlink!



  3. #9

  4. #10

    Padrão e ai amigo?

    Fala cara.

    aqui no forum tem muita gente boa sempre disposta a ajudar. Eu entendo pouco ainda, mais caso nao tenha solucionado seu problema, manda uma mp, to on agora.

    Um abraço.
    Última edição por hodnyldo; 25-08-2007 às 21:54.



  5. #11

    Padrão

    Camarada, desculpa a intromissão com uma pergunta boba, mas sua interface da rede local não está setada como reply-only e por isso que não estão conectando? Será que você cadastrou no arp-ip o nome do cliente para poder conectar quando a sua interface local estiver em reply-only, seta a interface local para ''enable'' se conectar o problema será esse.

    Espero ter ajudado...


    Roberto. (Natal-RN).

  6. #12

    Padrão

    E ai Roberto21, eu uso o server DHCP para distribuir os ips automticamentes!

    Uso da seguinte forma:
    Eu cadastro o IP + MAC do cliente na aba Leases do DHCP server e e marco as seguintes opções no DHCP Server da minha rede = BOOPT SUPORT- ADD ARP FOR LEASES E ALWAYS BROADCAST, e dessa forma na hora q umcliente cosegue conectar na rede ele aparece na tela do ARP List com a letra D na frente, e tbm na minha interface realmente uso reply-only, para q meus clientes recebam os ips automaticos.
    Se eu colocar na minha interface "enable" meus clientes irão continuar a receber os ips automaticos?

    Tem placa com chip RTL8185L e outra com chip RALINK.
    Última edição por rogeriodj; 26-08-2007 às 08:01.