+ Responder ao Tópico



  1. #1

    Cool problemas com setorial hiperlink

    tenho duas setoriais hiperlink, mas de uns dias para ca uma das antenas, todas sao de 120 graus, tem fechado o angulo de sinal, por observação acredito que ela nao esta irradiando nem 50 graus, alguem passou por algo semelhante?

  2. #2
    xargs -n 1 kill -9 Avatar de sergio
    Ingresso
    Jan 2004
    Localização
    Capital do Triângulo
    Posts
    5.202
    Posts de Blog
    9

    Padrão

    Tem um post do alexandrecorrea, sobre estas antenas da Hyperlink, com o tempo ocorrem problemas de infiltração.

    Pesquise que encontrará o post, inclusive com fotos.



  3. #3

    Padrão

    Obrigado sergio, mas estou em Goias e nessa epoca do ano nao chove, e o problema começou por esses 30 dias, pode ser conexao do cabo?, fiz outro cabo e o problema persiste, para tirar uma duvida, eh melhor soldar o cabo ou usar conectores?

  4. #4

    Padrão

    da uma olhada nesses conectores mesmo se ta dando mau contato, tem que soldar o pino e deixar todo certinho para não ter problemas desse tipo, é bom testar o conector com um multimetro para ve se o problema ta nele mesmo



  5. #5

    Padrão

    amigo vc ja experimentou trocar elas de lugar pra ver se o problema muda junto ou fica pra tras
    quem sabe o problema e outr coisa

  6. #6

    Padrão

    existem no mercado algumas antenas hyperlink falcificadas...

    faz quanto tempo que comprou essas antenas?? e comprou onde?



  7. #7

    Padrão

    obrigado a todos, subi na torre de novo e constatei que a antena soltou a parte inferior pode ter ocorrido infiltração por ali, fiz o teste trocando as duas de posição e o sinal caiu na antena que eu desconfiava que estava com defeito
    - ja estou providenciando a compra de uma nova, existe conserto para esse tipo de defeito?

  8. #8

    Padrão

    Hyperlink ja vi varias soltar a parte da cola de baixo sempre quando instalo passo silicone.



  9. #9

    Padrão

    Citação Postado originalmente por tuxbrasil Ver Post
    Hyperlink ja vi varias soltar a parte da cola de baixo sempre quando instalo passo silicone.
    Tbem passo silicone nas antenas, mas, mas, como sol e chuva, acaba perdendo a aderencia.://

  10. #10
    xargs -n 1 kill -9 Avatar de sergio
    Ingresso
    Jan 2004
    Localização
    Capital do Triângulo
    Posts
    5.202
    Posts de Blog
    9

    Padrão

    Citação Postado originalmente por Francinei Ver Post
    Tbem passo silicone nas antenas, mas, mas, como sol e chuva, acaba perdendo a aderencia.://
    Já falei antes.... passe KPO (nome comercial) que resolve.



  11. #11

    Padrão

    Citação Postado originalmente por sergio Ver Post
    Já falei antes.... passe KPO (nome comercial) que resolve.
    Acabei de comprar minha primeira setorial Hyperlink ... uma de 20db ... e utilizei aquele silicone para altas temperaturas, um vermelho .. será que vai aguentar?? dizem que ele eh bom ...

  12. #12

    Padrão

    Citação Postado originalmente por michel11br Ver Post
    Acabei de comprar minha primeira setorial Hyperlink ... uma de 20db ... e utilizei aquele silicone para altas temperaturas, um vermelho .. será que vai aguentar?? dizem que ele eh bom ...
    depende...

    se esse silicone para altas temperaturas não suportar o frio, se esfriar ele irá soltar...



  13. #13

    Padrão

    Citação Postado originalmente por lucianogf Ver Post
    depende...

    se esse silicone para altas temperaturas não suportar o frio, se esfriar ele irá soltar...
    Agora vc me pegou .... na embalagem diz que ele suporta temperaturas extremas ... mais nao fala de baixas temperaturas ...

  14. #14

    Padrão

    Citação Postado originalmente por michel11br Ver Post
    Agora vc me pegou .... na embalagem diz que ele suporta temperaturas extremas ... mais nao fala de baixas temperaturas ...
    lá deve especificar a temperatura de trabalho, máxima e minima, dê uma olhada..

    o ideal é usar silicone específico para cada material, desta forma você garante uma ótima aderência do produto..



  15. #15

    Padrão

    estranh é que lah soh tem a temperatura maxima de trabalho ... n tem a minima =(((

  16. #16

    Padrão

    Citação Postado originalmente por michel11br Ver Post
    estranh é que lah soh tem a temperatura maxima de trabalho ... n tem a minima =(((
    se não tem temperatura mínima é sinal que pode ser usado em qualquer temperatura que não atinja a máxima...



  17. #17

    Padrão

    Bom saber .. tomara que ela nao tenha temperatur minima para trabalho naum porque usei ela pra vedar varias coisas ... até mesmo para auxiliar a vedacao da caixa hermetica e jah tah tudo na torre ... =) ... agora eh esperar pra ver se vai ocorrer infiltracao em algum lugar ... =)