Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. #7

    Padrão

    Citação Postado originalmente por maumcq Ver Post
    Boa noite Bnet
    Certamente isso vai te ajudar


    Vá em firewall filters e desabilite a opção

    ;;;;controle de conexo por cliente 15/32

    jump forward

    postaí os resultados
    Vlw Garoto.

    Mas como disse acima mesmo desabilitando o firewall dos dois MK, a coisa naum rola, por isso acho que o gato não eh no firewall.

    Mas brigaduuu, por enquanto..

    Abraços..

  2. #8

    Padrão

    amigo...

    Provavelmente vc está com a suas placas em bridge ....caso esteja...

    Clique na inteface...e clique na bridge

    depois na opção ARP maque como ENABLE...

    tenta ai...tive o mesmo problema e consegui solucionar deste jeito...

    boa sorte

    até