Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. #7

    Padrão

    Citação Postado originalmente por balisteri Ver Post
    bom amigo o problema é mesmo o broqueio de p2p no firewall tenta liberar só um pouco ou então criar regras para o servicos separados assim voce pode identificar qual é o serviço que o site da UOL usa.
    Olá, aqui nas minhas configurações eu ñ bloqueei o p2p, só controlo, será q é isso mesmo assim?...

  2. #8

    Padrão

    Citação Postado originalmente por alanvictorjp Ver Post
    amigo, crie uma regra, igual a da radio UOL,, sendo q,, com o ip/mask do servidor de musicas q vc deseja ouvir,,
    axo q funfa

    vlw
    Já a radio uol funciona sem regra nenhuma, vc saberia o ip da loja do som? ou como poderia saber? Valeu...



  3. #9

    Padrão Resolvido o problema

    Olá pessoal, problema resolvido, add uma regra com o IP do site:

    / ip firewall nat
    add chain=pre-hotspot dst-address=72.55.165.184 action=accept comment="Loja do som" disabled=no

    E com isso acabei descobrindo o q ñ sabia, no pronpt do dos, digitando "ping nome do site" acha-se o IP do emsmo, valeuu

  4. #10

    Padrão

    Muito boa sua ajuda amigo..

    Mas infelizmente ainda nao estou conseguindo fazer funcionar com o site da 89fm

    :: 89 FM | Promoção ::

    quando vou na parte ao vivo.. ele diz q ta pronto.. mas nao toca.. e tb nao uso web-proxy

    no link de vcs está abrindo??



  5. #11

    Padrão

    Citação Postado originalmente por deivyn Ver Post
    Muito boa sua ajuda amigo..

    Mas infelizmente ainda nao estou conseguindo fazer funcionar com o site da 89fm

    :: 89 FM | Promoção ::

    quando vou na parte ao vivo.. ele diz q ta pronto.. mas nao toca.. e tb nao uso web-proxy

    no link de vcs está abrindo??
    Realmente aqui tb ñ funcionou...

  6. #12

    Lightbulb Resolver Problema Radios

    Aqui Resolvi da seguinte forma. Uso proxy transparente
    Fui no Web Proxy e disse para ele deixar passar direto o que for streaming.
    ip>webproxy>direct e add url=":\\.asx\$" action=allow comment="" disabled=no
    lembrando q .asx e algumas das estensões usada para streaming.
    aqui deu certo!