+ Responder ao Tópico



  1. #1

    Exclamation Msn NÃo Entra

    boa noite pessoal, da uma forçinha ai, estou tentando fazer o msn funcionar no mk mas nada, alguem tem alguma ideia, navega ele navega normal.


    valew

  2. #2

    Padrão

    que link vc usa ? adsl ? está roteado o seu modem ou o mk autenticando ?
    Falta maiores informações .......



  3. #3

    Padrão

    olha só, eu tive esse problema aqui e depois de trocar quase todo o meu equipamento descobri que o problema estava no MTU...eu tinha mudado para 800 e na verdade tem que ficar como 1500

    espero ter ajudado
    abraço
    Adriano
    MSN : [email protected]

  4. #4

    Padrão

    estou usando adsl 8/600 e o mk q autentica o pppoe, o mtu ja ta com 1500, vcs tem alguma ideia do q seja?


    valew



  5. #5

    Padrão

    Citação Postado originalmente por floydaniel Ver Post
    estou usando adsl 8/600 e o mk q autentica o pppoe, o mtu ja ta com 1500, vcs tem alguma ideia do q seja?


    valew
    Coloca a MTU em 1380 que resolve!


    Abração.

  6. #6

    Padrão

    continua a mesma m.... uma

    uma coisa que eu notei foi o seguinte na hora q SOLUÇÕES DE PROBLEMAS DE CONEXÃO WINDOWS LIVE MESSENGER a opção ARQUIVO DE HOST não aparece aquele visto verde.


    da uma forcinha ai hlera... valew



  7. #7

    Padrão msn

    Da uma olhada neste post vai resolver o seu problema https://under-linux.org/forums/mikro...eza-braba.html
    aqui resolveu e o mtu que uso aqui é 1492 uso a muito tempo tudo blz
    Última edição por leysle; 15-09-2007 às 10:26.

  8. #8

    Padrão

    tenho q colocar mtu 1492 na interface e no pppoe ou só em uma, mexo tb no mru??


    valew



  9. #9

    Padrão

    Citação Postado originalmente por floydaniel Ver Post
    tenho q colocar mtu 1492 na interface e no pppoe ou só em uma, mexo tb no mru??


    valew
    Em alguns casos mesmo vc colocando 1492 ou 1480 o msn não funciona (como aconteceu comigo) e ai só vai funcionar com 1380.


    Abração.

  10. #10

    Padrão msn

    crie uma conta de usuario no seu mk e me mande o ip do seu mk para eu ver ai eu te passo o que vc tem que fazer



  11. #11

    Padrão

    entao o meu eu deixei config. mtu mru 1492 e ta navegando normal.
    será q deixar assim ficar ruim?

    mas ref. ao msn eu criei um profile, como foi postado acima.


    valew

  12. #12



  13. #13

    Padrão

    sim deu certo eu criei um profile, como foi postado acima.



    entao o meu eu deixei config. mtu mru 1492 nas interface ether1 e ppp e ta navegando normal.
    será q deixar assim ficar ruim?


    valew

  14. #14

    Padrão

    vc conhece alguma maneira de monitorar o ip externo quando ele muda ele manda um email..

    valew