Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Somente reiniciando o MK nao adianta nada. O Ping segue horrivel
    Troquei o canal de novo e normalizou! Aff Sera que nao tem ninguem me avacalhando, tipo assim comocando a mesma sid e o mesmo mac num ap perto da minha torre? causaria isto?

  2. Caro amigo, tive um problema parecido aqui na minha cidade.
    O Problema era que haviam muitas omnis perto umas das outras, e o ruído era muito alto. Recomenda-se usar 3 canais de diferença entre as omnis. Sinais amplificados perto da sua torre também prejudica a navegação.
    O caso de alguém estar usando o mesmo ssid e o mesmo MAC que você, em um rádio perto não parece ser pois nesse caso o cliente nem conectaria. Pings altos na maioria das vezes tem a ver com ruídos e potencias altas. Deixe suas potencias baixas e faça testes de pings. Posta o resultado.



  3. Trocarei a placa G510 por uma G520 e postarei o resultado, mas estou desanimado. Isso aqui virou uma bagunça, tem muita interferencia na area e gente colocando 1w so pra poluir. Da vontade de desistir de trabalhar. Obrigado a todos que tentaram ajudar neste problema.






Tópicos Similares

  1. Problemas com ping alto - sinal do cliente
    Por hugoconnect no fórum Redes
    Respostas: 13
    Último Post: 17-01-2011, 07:34
  2. Enlace em 5.8 - Sinal Otimo - ping alto
    Por Elo no fórum Redes
    Respostas: 4
    Último Post: 28-08-2009, 07:31
  3. Ping alto e caindo AP Edimax EW 7209 apg
    Por mauriciojmjr no fórum Redes
    Respostas: 13
    Último Post: 22-04-2009, 07:46
  4. Respostas: 8
    Último Post: 21-10-2007, 18:37
  5. Interferencia de Sinal gerava ping alto???
    Por leonardosimas no fórum Redes
    Respostas: 6
    Último Post: 19-04-2007, 20:17

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L