+ Responder ao Tópico



  1. #1

    Question Enlace De 60 Km Com Sinal De 75 Conectando E Caindo Intermitente Usado Ubiquite Sr5

    Estou fechando um enlace de aproximados 260 Km, que esta da seguinte forma:
    PONTO A ---62 KM --- PONTO B --- 56 KM--- PONTO C -----52 KM --- PONTO D ---57 KM --- PONTO E --- 56 KM--- PONTO F

    Equipamentos: 10 antenas Pluton (PTX36) 42 dB 5,8 Ghz, e 4 Routerboard 133series com 2 cartão UBIQUITI SR5 400 mW CADA.

    Do ponto C ao F o enlace esta perfeito, com sinal -75 dbm, 2 ms de delay.
    Nos outros pontos consigo o mesmo sinal, porem conecta e desconecta intermitentemente. Ja realizei varios teste. Transferi o radio do enlace D e C o unico que mantem conexão para o C e B, porem continua o mesmo problema. ESTOU COM TEMPO LIMITADO PRA RESOLVER ESSE PROBLEMA SE ALGUEM SOUBER UMA SOLUÇAO ME DE UMA DICA POR FAVOR.

  2. #2

    Padrão

    amigo acho que foi para vc que eu dei esta sugestâo em outro post.
    eu fechei aqui 23km e tava assim caindo e conectando toda hora, somente resolvi isso quando coloquei o ACK fixo, pois com ack dinamico estava aconteçendo isso caindo direto.
    depois de fixar o ack nunca mais caiu, up time de 15 dias ok..



  3. #3

    Padrão

    Problemas como esse de queda constante é configuração ou fisica, como cabos mal feitos ou alinhamento.

  4. #4

    Padrão

    pode ser o vento nas antenas, essas pluton tem que ficar bem fixa e se possivel colocar amarras na borda dela.



  5. #5

    Padrão

    -75 eh fraco.. procure deixar acima de -60 !!

  6. #6

    Padrão

    Citação Postado originalmente por tuxbrasil Ver Post
    pode ser o vento nas antenas, essas pluton tem que ficar bem fixa e se possivel colocar amarras na borda dela.
    rapaz eu num aprovei essas antenas aqui nao!!!! Muita gente nao gosta das zirok, mais fazendo testes em um link consegui um sinal melhor com as zirok do que com essas pluton ai, além dos problemas das telas caindo e outras coisas nessas pluton



  7. #7

    Padrão

    Agora amigo, quando vc terminar esse enlace, passa ai pra gente o througput q vc conseguiu!!!!!!

  8. #8

    Padrão Vai por mim

    Olha jovem, o seu unico problema é as antenas, troque por Hyperlink de 33 dbi, é mais caro mais é boa, e para melhorar, no mes passado acabaram de homologar elas, se não surtir efeito coloque cartões de 600 mv



  9. #9

    Padrão

    Olha tem uma coisa que esqueci de te falar,e ninguem falou nada, pode ser que suas torres estejam baixas demais e o sinal não esteje passando bom, ou seja vc não deve ter visada, olha vá nesse site Motorola Canopy Canopypass Login da canopy e faça o seu trajeto, eu estava com tudo certo no meu link utilizando o google e o radio mobile, ai então resolvi fazer todo meu trajeto usando o software da motorola, e não é que em um ponto meu eu não passaria? e ai tive que desmanchar a torre e colocar em outro lugar, vc mora em que cidade?

  10. #10

    Padrão

    Citação Postado originalmente por Suelismar Ver Post
    Estou fechando um enlace de aproximados 260 Km, que esta da seguinte forma:
    PONTO A ---62 KM --- PONTO B --- 56 KM--- PONTO C -----52 KM --- PONTO D ---57 KM --- PONTO E --- 56 KM--- PONTO F

    Equipamentos: 10 antenas Pluton (PTX36) 42 dB 5,8 Ghz, e 4 Routerboard 133series com 2 cartão UBIQUITI SR5 400 mW CADA.

    Do ponto C ao F o enlace esta perfeito, com sinal -75 dbm, 2 ms de delay.
    Nos outros pontos consigo o mesmo sinal, porem conecta e desconecta intermitentemente. Ja realizei varios teste. Transferi o radio do enlace D e C o unico que mantem conexão para o C e B, porem continua o mesmo problema. ESTOU COM TEMPO LIMITADO PRA RESOLVER ESSE PROBLEMA SE ALGUEM SOUBER UMA SOLUÇAO ME DE UMA DICA POR FAVOR.
    Já viu mortal kombat??? Então será o "mortal mikrobatik":

    "Mikrotik wins, fatality!!!"
    ou então
    "configurations wins, fatality!!" - rsssssssss...........

    Vc sabia que com apenas uma única routerboard com 2 cartões XR5, uns caras proximo de Roma, fecharam 304km??? Pra que isso tudo de material, meu camarada??? Seu problema é um velho conhecido meu e dos meus amigos que configuram servidores. CONFIGURAÇÃO. Claro, porque não digo a você o que é? Porque já to dizendo, tem vários parâmetros para um projeto das suas proporções dar certo. Diga-me quem configurou todo este sistema, que tento pensar em uma forma de lhe ajudar.



  11. #11

    Padrão

    Meu caro DAVID MARCONY , me fale mais detalhes sobre esse link de 304 km utilizando cartões de 600, poste link da noticia para que possamos ver e tirar algum proveito, obrigado contamos com sua ajuda.

  12. #12

    Padrão

    Citação Postado originalmente por catvbrasil Ver Post
    Já viu mortal kombat??? Então será o "mortal mikrobatik":

    "Mikrotik wins, fatality!!!"
    ou então
    "configurations wins, fatality!!" - rsssssssss...........

    Vc sabia que com apenas uma única routerboard com 2 cartões XR5, uns caras proximo de Roma, fecharam 304km??? Pra que isso tudo de material, meu camarada??? Seu problema é um velho conhecido meu e dos meus amigos que configuram servidores. CONFIGURAÇÃO. Claro, porque não digo a você o que é? Porque já to dizendo, tem vários parâmetros para um projeto das suas proporções dar certo. Diga-me quem configurou todo este sistema, que tento pensar em uma forma de lhe ajudar.

    Meu caro DAVID MARCONY , me fale mais detalhes sobre esse link de 304 km utilizando cartões de 600, poste link da noticia para que possamos ver e tirar algum proveito, obrigado contamos com sua ajuda.



  13. #13

  14. #14

    Padrão

    Citação Postado originalmente por agnaldos Ver Post
    Meu caro DAVID MARCONY , me fale mais detalhes sobre esse link de 304 km utilizando cartões de 600, poste link da noticia para que possamos ver e tirar algum proveito, obrigado contamos com sua ajuda.
    Tenho link com video e fotos, mas estão no meu notebook. No domingo posto aqui os links.



  15. #15

    Padrão

    Oi meu caro colega poste ai o link que vc prometeu, estamos onciosos....