Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por tuxbrasil Ver Post
    pode ser o vento nas antenas, essas pluton tem que ficar bem fixa e se possivel colocar amarras na borda dela.
    rapaz eu num aprovei essas antenas aqui nao!!!! Muita gente nao gosta das zirok, mais fazendo testes em um link consegui um sinal melhor com as zirok do que com essas pluton ai, além dos problemas das telas caindo e outras coisas nessas pluton

  2. Agora amigo, quando vc terminar esse enlace, passa ai pra gente o througput q vc conseguiu!!!!!!



  3. Olha jovem, o seu unico problema é as antenas, troque por Hyperlink de 33 dbi, é mais caro mais é boa, e para melhorar, no mes passado acabaram de homologar elas, se não surtir efeito coloque cartões de 600 mv

  4. Olha tem uma coisa que esqueci de te falar,e ninguem falou nada, pode ser que suas torres estejam baixas demais e o sinal não esteje passando bom, ou seja vc não deve ter visada, olha vá nesse site Motorola Canopy Canopypass Login da canopy e faça o seu trajeto, eu estava com tudo certo no meu link utilizando o google e o radio mobile, ai então resolvi fazer todo meu trajeto usando o software da motorola, e não é que em um ponto meu eu não passaria? e ai tive que desmanchar a torre e colocar em outro lugar, vc mora em que cidade?



  5. Citação Postado originalmente por Suelismar Ver Post
    Estou fechando um enlace de aproximados 260 Km, que esta da seguinte forma:
    PONTO A ---62 KM --- PONTO B --- 56 KM--- PONTO C -----52 KM --- PONTO D ---57 KM --- PONTO E --- 56 KM--- PONTO F

    Equipamentos: 10 antenas Pluton (PTX36) 42 dB 5,8 Ghz, e 4 Routerboard 133series com 2 cartão UBIQUITI SR5 400 mW CADA.

    Do ponto C ao F o enlace esta perfeito, com sinal -75 dbm, 2 ms de delay.
    Nos outros pontos consigo o mesmo sinal, porem conecta e desconecta intermitentemente. Ja realizei varios teste. Transferi o radio do enlace D e C o unico que mantem conexão para o C e B, porem continua o mesmo problema. ESTOU COM TEMPO LIMITADO PRA RESOLVER ESSE PROBLEMA SE ALGUEM SOUBER UMA SOLUÇAO ME DE UMA DICA POR FAVOR.
    Já viu mortal kombat??? Então será o "mortal mikrobatik":

    "Mikrotik wins, fatality!!!"
    ou então
    "configurations wins, fatality!!" - rsssssssss...........

    Vc sabia que com apenas uma única routerboard com 2 cartões XR5, uns caras proximo de Roma, fecharam 304km??? Pra que isso tudo de material, meu camarada??? Seu problema é um velho conhecido meu e dos meus amigos que configuram servidores. CONFIGURAÇÃO. Claro, porque não digo a você o que é? Porque já to dizendo, tem vários parâmetros para um projeto das suas proporções dar certo. Diga-me quem configurou todo este sistema, que tento pensar em uma forma de lhe ajudar.






Tópicos Similares

  1. Respostas: 17
    Último Post: 04-05-2016, 18:15
  2. Respostas: 41
    Último Post: 16-01-2016, 22:32
  3. Ajuda com Enlace de 60 km
    Por johnathanjs no fórum Redes
    Respostas: 4
    Último Post: 17-12-2013, 11:57
  4. Respostas: 22
    Último Post: 29-01-2013, 09:28
  5. Respostas: 14
    Último Post: 05-07-2012, 19:01

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L