Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão Problema com o mikrotik

    Gostaria de obter uma ajuda, pois não estou conseguindo fazer meu servidor mikrotik funcionar corretamente, já peguei vaaarrioss tuturiais, li todo forum, mas não consegui resolver, já tô mais de um mês nessa função, e não tem ninguem aqui por perto com conheçimento tecnico para resolver. instalei meu servidor com duas 3com pci, instalo e configuro beleza, acesso com o winbox, porém o servidor so consegue pingar com a 1° placa de rede, por exemplo, ligo a 1° placa com o meu modem, e a segunda com a rede interna, eu consigo acessar o mikrotik com o winbox em meu micro, porem, não consigo pingar do meu micro para o mikrotik e nem vice versa, somente do mikrotik para o modem. Se alguem poder me dar uma luz no fim do tunel, agradeço. vou deixar meu msn se alguem poder me ajudar. [email protected]

  2. #2

    Padrão

    amigo, talves vc estaja com problemas de rotas, eu pasei por isso veja as rotas e siga o manual paso a paso, nao e tao dificil assim



  3. #3

    Padrão

    Cara, isso ta parecendo erro de mascara de ips.
    Existem inumeros problemas que podem causar isso.. Desde má configuracao ateh problema com placas de rede...
    Mas isso ta parecendo problema com ip/mask

  4. #4

    Talking problema

    A mascara de rede está configurada corretamente conforme a minha rede interna, as placas de rede são 3com novas, além dessas, já substitui elas por outras placas de rede da realtek. ja troquei de mother board e refis configurações, de nada adiantou até agora. Ja segui os manuais, mas ainda não conseguir resolver, eu acho que deve ser um problema de rota mesmo, todos os pacotes que eu envio são enviadas e recebidas só por uma interface de rede, e é curioso que sempre pela ether 1
    posso até inverter as placas de rede, trocar, mas sempre a que vai conseguir pingar é a ether1, detalhe, a ether2 tbm funciona, pois eu consigo enxergar o mikrotik por ela e acessar a interface de configuração, só não pinga com ela, se algume ja tiver passado por essa sintuação ou pareçida por favor dá uma manzinha, obrigado.



  5. #5

    Padrão

    Coloque suas configurações de IP e rotas aki pra nós...

  6. #6