+ Responder ao Tópico



  1. #1

    Padrão Antena Ideal 15dbi e mikrotik clientes com perca de pacote e link ruins

    pessoal se alguem puder me dizer pq meus clientes estao ruins por favor!

    instalei uma antena omini IDEAL com 15 DBI e um cartão ibiquiti 2.4 no mikrotik e depois de angum tempo funcionado perfeitamente meus clientes começaram as perder pacotes e o link vareia muito durante certas horas do dia alguem pode me dar a solução ja troquei antena cabo e cartão nao consigo detectar o problema

  2. #2

    Padrão

    tentou fazer um teste pra ver quais canais estao sendo mais utilizados?
    isso parece sintomas de interferencia!



  3. #3

    Padrão

    o problema ta todo ai é porque "vareia muito" de como está sua estrutura e a localização dos clientes mais ja adiantando provavel que seja potencia demais.

  4. #4

    Padrão

    esse cartao tem 400mw.. junto com uma antena de 15 db ele causa um estrago enorma... o tuxbrasil pode estar co a razao!
    nao tinha me ligado nisso!



  5. #5

    Padrão Amigo

    Amigo..

    Primeiro Vc Tem De Conferir Seus Equipamentos... Como Se Nao Entrou Agua Nos Conectores, Etc Tar Uma Geral Nos Equipamentos.

    Dois Tente Trocar Os Canais, Isso Muda Muito Mas Muito Mesmo Sobre O Funcionamento Da Sua Rede Por Causa Da Interferencia Como Citaram Nossos.. ( Mas O Que Vc Tem Rodando Tambem Tenho Aqui E Todos Os Meus EstÃo No Canal 5 Ou 6 SÃo Os Melhores Para A Antena De 15dbi)
    Espero Ter Ajudado..

  6. #6

    Padrão

    Vamos fazer uns testes, verifique cabos e conectores, diminua a potência para 17 dbi, vá em um cliente e mande pingar -t, depois poste aqui os resultados.