+ Responder ao Tópico



  1. #61

    Padrão

    Que polarizacao voce usa? vertical ou horizontal?

    Ja experimentou a horizontal?

  2. #62

    Padrão Bom Dia .. Damaceno Neto..

    Citação Postado originalmente por damacenoneto Ver Post
    Exato, nos samsungs, os clientes estao tds em 100% (notei que se estiver abaixo de -60dBm no samsung, fica em 100%, acima de -60, vai caindo a %). Mas, mesmo com tds os clientes em 100% a latencia é alta, e tem muita perda de pacotes tambem (nao na internet, e sim da torre ate o cliente).

    Consegui achar caixas de 50x60x20 vedada com tampa. Vou iniciar a montagem do mikrotik com pelo menos 4 ag530, tirar tds os radios da torre e por esse pc. Vou eliminar 4 metros de cabo. Vai ficar com 6 metros das placas ate as setoriais.
    Cara é o seguinte acompanhei seu topico inteiro , pois tive esse mesmo problema aqui na minha cidade , engraçado que aqui na minha cidade tudo que aparece o pessoal quer (HD 2,4 ) ( Telefone 2,4 ) , ( Camera de Segurança em 2,4 ) , que acho que pode ser sua maior interferencia .. tem uns bichinhos daqueles que trabalha a 2w Cara .. é foda ..... mas vamos lá vou tentar te ajudar .. esquece essa coisa de cabo . 10 metros da perca sim mas não para atrapalhar seu sistema , e claro que se consiguir diminuir e bom para vc mesmo .. Olha Como vc tem concorente , eles devem estar usando cartão com 400mw por aí , e vc tb está com uns radios com potencia alta ,, pois todos pensam usar um bem potente e acaba problema .. mas não e por aí .. vc pode estar interferindo em vc mesmo .. Faça o seguinte .. Monta uma maquina com MK ou FreeBsd , no meu caso estou usando freebsd como HostAP com placa PCI d-link Ag530 que trabalha a 53mw ( Baixo né ) pois é , mas o meu ping que estava de 2000 , 5000 , antes quando estava usando cartão da senao de 400mw ( Alto Né ) , agora está sempre a 8 , 12 no maximo .. resolvi meu problema , só estou tendo um problema .. as vezes minha placa d-link para de emitir sinal .. tenho que ver o que e isso .. mas tirando isso tá tudo tranquilo .. tente isso e veja , com certeza vai melhorar e muito
    *Obs. vc vai pensar mas com essa placa de potencia baixa não vou atender cliente longe , tenho cliente a 3 km , é claro que o sinal não e bom .. mas não ando importando com sinal não o que importa e o trafego, ping baixo , e sem preca nenhuma..



  3. #63

    Padrão

    Citação Postado originalmente por Pedro0278 Ver Post
    Que polarizacao voce usa? vertical ou horizontal?

    Ja experimentou a horizontal?
    Na horizontal, nao axo meu sinal. Quando axo, fica uma porcaria.

  4. #64

    Padrão

    Citação Postado originalmente por damacenoneto Ver Post
    Entao vou ter que fechar o provedor. Tem muuuitas redes wireless aki na cidade. Apenas 4 provedores, mas muuitas redes wireless.

    Se for mesmo interferencia, to ferrado. Ou tem alguma solucao para isso? Troca de canais, ja fiz... Existe algum aparelho que melhora isso, e ao mesmo tempo seja homologado?

    Calma cara, como o Pedro falou, exatamente isso, se for mesmo é só mudar a polarização. Se tiver concorrente usando o mesmo canal com potência alta dá interferência sim, isso eu GARANTO. Alguns rádio sofrem menos com isso, talvez a montagem do PC AP minimize esse efeito, faça uma análise ai dos canais usados, tente entrar em acordo com os concorrentes, pois todos estão com problemas.



  5. #65

    Padrão

    Citação Postado originalmente por damacenoneto Ver Post
    Na horizontal, nao axo meu sinal. Quando axo, fica uma porcaria.

    Mais para funcionar na horiontal, vc tem mudar as antenas da torre para horizontal também.

  6. #66

    Padrão

    Citação Postado originalmente por lucasitba Ver Post
    Cara é o seguinte acompanhei seu topico inteiro , pois tive esse mesmo problema aqui na minha cidade , engraçado que aqui na minha cidade tudo que aparece o pessoal quer (HD 2,4 ) ( Telefone 2,4 ) , ( Camera de Segurança em 2,4 ) , que acho que pode ser sua maior interferencia .. tem uns bichinhos daqueles que trabalha a 2w Cara .. é foda ..... mas vamos lá vou tentar te ajudar .. esquece essa coisa de cabo . 10 metros da perca sim mas não para atrapalhar seu sistema , e claro que se consiguir diminuir e bom para vc mesmo .. Olha Como vc tem concorente , eles devem estar usando cartão com 400mw por aí , e vc tb está com uns radios com potencia alta ,, pois todos pensam usar um bem potente e acaba problema .. mas não e por aí .. vc pode estar interferindo em vc mesmo .. Faça o seguinte .. Monta uma maquina com MK ou FreeBsd , no meu caso estou usando freebsd como HostAP com placa PCI d-link Ag530 que trabalha a 53mw ( Baixo né ) pois é , mas o meu ping que estava de 2000 , 5000 , antes quando estava usando cartão da senao de 400mw ( Alto Né ) , agora está sempre a 8 , 12 no maximo .. resolvi meu problema , só estou tendo um problema .. as vezes minha placa d-link para de emitir sinal .. tenho que ver o que e isso .. mas tirando isso tá tudo tranquilo .. tente isso e veja , com certeza vai melhorar e muito
    *Obs. vc vai pensar mas com essa placa de potencia baixa não vou atender cliente longe , tenho cliente a 3 km , é claro que o sinal não e bom .. mas não ando importando com sinal não o que importa e o trafego, ping baixo , e sem preca nenhuma..
    Kra.... valew mesmo a postagem... Axo que vc passou exatamente pelo que estou passando aki. Vc chegou a ir pro hospital de nervoso? rs.. Brincadeiras a parte... vamos la..

    Eu uso cartao Atheros AR5213, com routerboard mare400 (ouvi dizer que é uma porcaria essa routerborard). Uso 30dBm de potencia (200mw, é isso?). Se coloco menos, o sinal nao vai onde eu quero, 2km no maximo. Existe maneira de eu saber quantos mw os concorrentes estao usando? Se estiverem usando 400mw, ou ate mesmo amplificador, vou fazer uma visita neles e conversar... pq assim nao da!
    To comprando as Ag530, e vou montar o pc ap com mikrotik pra ver como fica. Os cabos serao diminuidos para 6 metros. Espero que resolva. Vc disse que usa 53mw. Isso em dBm da quantos?