+ Responder ao Tópico



  1. nos radios samsung, fica o sinal sempre abaixo de -60dBm... somente no mikrotik q fica acima.. picos de -120dBm, clientes com visada direta, antena perfeita, sem oxcidacao.

  2. Citação Postado originalmente por damacenoneto Ver Post
    nos radios samsung, fica o sinal sempre abaixo de -60dBm... somente no mikrotik q fica acima.. picos de -120dBm, clientes com visada direta, antena perfeita, sem oxcidacao.
    Então o sinal dos clientes no Samsung está bom, fica 100% certo?

    No Mikrotik não posso afirmar nada, não saco das medições dele, vamos esperar alguém falar sobre isso ai.

    Seu problema já está ficando meio sem lógica você já fez de tudo e nada de resolver. Quando é assim tudo indica interferência.

    Acho que daqui para frente você deveria experimentar fazer testes com antena e rádio, ainda que seja um Zinwell 120 da vida com uns 10 clientes. Com esses 4 radios ai, e 150 clientes acho que funciona na boa, 35 cliente por rádio, só se tiver defeito ai.

    Reli todo o tópico, se todos nós não passamos por cima de nada, a única lógica ai é interferência. Recomendo novamente você reduzir os cabos, até mesmo fazer testes com antenas, pois na sua situação eu testaria tudo.



  3. Citação Postado originalmente por Josue Guedes Ver Post
    Então o sinal dos clientes no Samsung está bom, fica 100% certo?

    No Mikrotik não posso afirmar nada, não saco das medições dele, vamos esperar alguém falar sobre isso ai.

    Seu problema já está ficando meio sem lógica você já fez de tudo e nada de resolver. Quando é assim tudo indica interferência.

    Acho que daqui para frente você deveria experimentar fazer testes com antena e rádio, ainda que seja um Zinwell 120 da vida com uns 10 clientes. Com esses 4 radios ai, e 150 clientes acho que funciona na boa, 35 cliente por rádio, só se tiver defeito ai.

    Reli todo o tópico, se todos nós não passamos por cima de nada, a única lógica ai é interferência. Recomendo novamente você reduzir os cabos, até mesmo fazer testes com antenas, pois na sua situação eu testaria tudo.
    Exato, nos samsungs, os clientes estao tds em 100% (notei que se estiver abaixo de -60dBm no samsung, fica em 100%, acima de -60, vai caindo a %). Mas, mesmo com tds os clientes em 100% a latencia é alta, e tem muita perda de pacotes tambem (nao na internet, e sim da torre ate o cliente).

    Consegui achar caixas de 50x60x20 vedada com tampa. Vou iniciar a montagem do mikrotik com pelo menos 4 ag530, tirar tds os radios da torre e por esse pc. Vou eliminar 4 metros de cabo. Vai ficar com 6 metros das placas ate as setoriais.

  4. Cara questão é que não significa que você sofrendo interferência, vai cair o nível do sinal, entende, mesmo com sinal forte , chegando a 100%, você pode estar sofrendo interferência. Veja o que aconteceu comigo no sabado:

    Fui instalar um novo cliente, a mais ou menos 100m da torre. Meu provedor antende 4 bairros na cidade, mais com topografia ruim, presciso de repetidores para áreas de sombra, coisa pequena mesmo, para atender 10 clientes, este cliente que fui instalar estava a 100m de minha torre principal e estava também a uns 100m de um repetidor meu, este repetidor estava usando o mesmo canal da torre principal, o novo cliente só funcionou depois que mudei o canal do repetidor, mesmo ele pegando 100% de sinal da torre principal.

    Vamos esperar o resultados de sua tentativa de montagem do PC AP e redução dos cabos.



  5. Citação Postado originalmente por Josue Guedes Ver Post
    Cara questão é que não significa que você sofrendo interferência, vai cair o nível do sinal, entende, mesmo com sinal forte , chegando a 100%, você pode estar sofrendo interferência. Veja o que aconteceu comigo no sabado:

    Fui instalar um novo cliente, a mais ou menos 100m da torre. Meu provedor antende 4 bairros na cidade, mais com topografia ruim, presciso de repetidores para áreas de sombra, coisa pequena mesmo, para atender 10 clientes, este cliente que fui instalar estava a 100m de minha torre principal e estava também a uns 100m de um repetidor meu, este repetidor estava usando o mesmo canal da torre principal, o novo cliente só funcionou depois que mudei o canal do repetidor, mesmo ele pegando 100% de sinal da torre principal.

    Vamos esperar o resultados de sua tentativa de montagem do PC AP e redução dos cabos.
    Entao vou ter que fechar o provedor. Tem muuuitas redes wireless aki na cidade. Apenas 4 provedores, mas muuitas redes wireless.

    Se for mesmo interferencia, to ferrado. Ou tem alguma solucao para isso? Troca de canais, ja fiz... Existe algum aparelho que melhora isso, e ao mesmo tempo seja homologado?






Tópicos Similares

  1. Respostas: 11
    Último Post: 25-09-2012, 12:24
  2. Respostas: 14
    Último Post: 29-06-2008, 02:46
  3. problemas com o provedor que trabalho
    Por powertamk no fórum Redes
    Respostas: 4
    Último Post: 06-07-2007, 09:44
  4. problema com qmail + relay em provedores
    Por flanandorj no fórum Servidores de Rede
    Respostas: 2
    Último Post: 23-11-2004, 14:58
  5. Problemas em conectar no provedor via Wireless (orinoco)
    Por marciofelix no fórum Servidores de Rede
    Respostas: 2
    Último Post: 26-08-2003, 09:42

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L