+ Responder ao Tópico



  1. #41

    Padrão

    Este problema acontece em ambos os radios ? o samsung e o mare ?

    abraços.

  2. #42

    Padrão

    Citação Postado originalmente por damacenoneto Ver Post
    apenas 4 clientes conectador!!!!! latencia de 2000ms!!!!!! perca de mais de 50% de pacotes!!!!! A mesma conexao que de dia ate o final da tarde, fica perfeita, com 5ms de latencia!!!!! Alguem sabe o que eu devo fazer???? Cansei, da vontade de jogar td pro ar!
    Entao um dos 4 ta com problema... é so verificar.



  3. #43

    Padrão

    em tds os radios a latencia esta igual. E nao é a latencia do ptp, é latencia do cliente ate o radio mesmo. nenhum dos 4 esta com problemas, a conexao deles durante o dia esta perfeita, 11mbits cravados, sem oscilacao. Como disse, eu ja deixei apenas 1 cliente conectado, e fica na mesma. Apenas a noite!

  4. #44

    Padrão

    Claro, se todos os radios estao ligados por um switch... é claro que afetara todos.

    porque voce nao coloca cada um em placas separadas?



  5. #45

    Padrão

    nao entendi pedro... Colocar em placas separadas? Nao tenho servidor na torre, o servidor fica atras do ponto a ponto. Um link de 5.8 recebe o sinal e transmite pelas setoriais, ligadas a radios, interligados via swith.

  6. #46

    Padrão

    Pow cara se com 1 cliente dá o problema e só em um determinado horário, eu so penso em um problema, interferencia........


    já tentou um canal tipo 13,14 ?



  7. #47

    Padrão

    Citação Postado originalmente por leandro17 Ver Post
    Pow cara se com 1 cliente dá o problema e só em um determinado horário, eu so penso em um problema, interferencia........


    já tentou um canal tipo 13,14 ?
    minhas placas nao aceitam canal acima do 11. Mas uma vez tentei com uma bridge, e o sinal fico muito fraco.

  8. #48

    Padrão

    nao entendi nada ainda sobre os dBm.
    No mikrotik tem la: sinal strength (dBm)

    Os clientes ficam com no maximo -90. A maioria é -65, -70.
    Isso é bom ou péssimo???
    Última edição por damacenoneto; 09-10-2007 às 18:24.



  9. #49

    Padrão

    Citação Postado originalmente por leandro17 Ver Post
    já tentou um canal tipo 13,14 ?
    Esses canais sao proibidos no Brasil.

  10. #50

    Padrão

    hj a rede ta razoavel, estranho d+. O sinal de alguns clientes foi para -100dBm. O ping desses clientes esta oscilando, mas nao esta lerdo. São os mesmos clientes que ontem, e as frequencias estao iguais. Nao estou entendendo nada!



  11. #51

    Padrão

    amigo o seu problema parece ser o switch encore sendo que encores são um lixo ramca ela e coloca um dllink pra fazer um teste valeu.

  12. #52

    Padrão

    ja troquei swith, 3com. NADA
    A mesma M**** de sinal. Latencia de 4000ms!!!!!!!!!!!!!!!!!!!!!! Isso mesmo com apenas 1 pessoa conectada. Agora com o maldito horario de verao, piorou td. Agora 1hora mais cedo comeca a ficar um lixo meu sinal. O que pode ser???? Cabo grande faz isso, de dia conexao perfeita e a noite uma m*****? To montando um pc ap, mas nao axo as malditas caixas pra montar ele dentro aki na regiao de jeito nenhum. As placas AG530 sao as melhores pra por como ap?

    Alguem de uma luz pelo amor de Deus. Vou ter um infarte com essa rede aki!!!!!!



  13. #53

    Padrão

    Caro amigo.

    Quais os canais que voce usa nos APs? Deixe 3 canais de distancia entre eles para diminuir a interferencia. Pode usar o mesmo canal para as setoriais que estao viradas em sentidos opostos. Deixa uma distancia razoavel entra as setoriais, e tenta diminuir o tamanho deste cabo. Mude o SSID e faça teste nos clientes. Verifique seu PTP 5.8 GHz, troque o canal dele tambem.
    Vai eliminando as possiblidades e posta aqui pra gente tentar ajudar.

  14. #54

    Padrão

    quanto aos canais, troco direto eles, pq aki na cidade, só por Deus...tem mais redes wireless do que antenas de tv. O ptp em 5.8 ta perfeito o tempo td...mesmo quando a latencia dos clientes esta em 4000ms. As setoriais estao a mais de 1m de distancia afastadas umas das outras.


    Uma pergunta sobre mk...eu verifico la em Freq. scan as frequencias. La mostra as frequencias com uma barra azul, oscilando. A duvida, quanto maior a barra azul, mais uso da frequencia, ou quanto menos azul, menos uso? Fiquei em duvida, pq li aki que quanto mais alto o -xxdBm, pior o sinal. E o MK mostra a intensidade do dBm por essa barra azul. Quando ela ta cheia, esta em mais de -100dBm.

    Alguem entendeu o que eu quis dizer?



  15. #55

    Padrão

    Citação Postado originalmente por damacenoneto Ver Post
    quanto aos canais, troco direto eles, pq aki na cidade, só por Deus...tem mais redes wireless do que antenas de tv. O ptp em 5.8 ta perfeito o tempo td...mesmo quando a latencia dos clientes esta em 4000ms. As setoriais estao a mais de 1m de distancia afastadas umas das outras.


    Uma pergunta sobre mk...eu verifico la em Freq. scan as frequencias. La mostra as frequencias com uma barra azul, oscilando. A duvida, quanto maior a barra azul, mais uso da frequencia, ou quanto menos azul, menos uso? Fiquei em duvida, pq li aki que quanto mais alto o -xxdBm, pior o sinal. E o MK mostra a intensidade do dBm por essa barra azul. Quando ela ta cheia, esta em mais de -100dBm.

    Alguem entendeu o que eu quis dizer?
    -100DBm, sinal horrível, um bom sinal tem que ter -60dbm ou -50dbm, pelo menos no Sansung isso é baixo, no Mikrotik não sei! Será que não tem oxidação dentro das suas antenas? Faz sentido a noite piorar, pois fica mais frio, talvez tenha entrado água. Cara você já fez tanta coisa e nada de resolver, seus rádios não são tão ruins assim, isso devia funcionar. Experimenta subir com uma antena de grade normal e apontar ela para o lado onde se tem uma concetração de clientes e faça o teste. Nem pense em usar setorial Aquario de 60 Graus, só se for testes.

  16. #56

    Padrão

    nos radios samsung, fica o sinal sempre abaixo de -60dBm... somente no mikrotik q fica acima.. picos de -120dBm, clientes com visada direta, antena perfeita, sem oxcidacao.



  17. #57

    Padrão

    Citação Postado originalmente por damacenoneto Ver Post
    nos radios samsung, fica o sinal sempre abaixo de -60dBm... somente no mikrotik q fica acima.. picos de -120dBm, clientes com visada direta, antena perfeita, sem oxcidacao.
    Então o sinal dos clientes no Samsung está bom, fica 100% certo?

    No Mikrotik não posso afirmar nada, não saco das medições dele, vamos esperar alguém falar sobre isso ai.

    Seu problema já está ficando meio sem lógica você já fez de tudo e nada de resolver. Quando é assim tudo indica interferência.

    Acho que daqui para frente você deveria experimentar fazer testes com antena e rádio, ainda que seja um Zinwell 120 da vida com uns 10 clientes. Com esses 4 radios ai, e 150 clientes acho que funciona na boa, 35 cliente por rádio, só se tiver defeito ai.

    Reli todo o tópico, se todos nós não passamos por cima de nada, a única lógica ai é interferência. Recomendo novamente você reduzir os cabos, até mesmo fazer testes com antenas, pois na sua situação eu testaria tudo.

  18. #58

    Padrão

    Citação Postado originalmente por Josue Guedes Ver Post
    Então o sinal dos clientes no Samsung está bom, fica 100% certo?

    No Mikrotik não posso afirmar nada, não saco das medições dele, vamos esperar alguém falar sobre isso ai.

    Seu problema já está ficando meio sem lógica você já fez de tudo e nada de resolver. Quando é assim tudo indica interferência.

    Acho que daqui para frente você deveria experimentar fazer testes com antena e rádio, ainda que seja um Zinwell 120 da vida com uns 10 clientes. Com esses 4 radios ai, e 150 clientes acho que funciona na boa, 35 cliente por rádio, só se tiver defeito ai.

    Reli todo o tópico, se todos nós não passamos por cima de nada, a única lógica ai é interferência. Recomendo novamente você reduzir os cabos, até mesmo fazer testes com antenas, pois na sua situação eu testaria tudo.
    Exato, nos samsungs, os clientes estao tds em 100% (notei que se estiver abaixo de -60dBm no samsung, fica em 100%, acima de -60, vai caindo a %). Mas, mesmo com tds os clientes em 100% a latencia é alta, e tem muita perda de pacotes tambem (nao na internet, e sim da torre ate o cliente).

    Consegui achar caixas de 50x60x20 vedada com tampa. Vou iniciar a montagem do mikrotik com pelo menos 4 ag530, tirar tds os radios da torre e por esse pc. Vou eliminar 4 metros de cabo. Vai ficar com 6 metros das placas ate as setoriais.



  19. #59

    Padrão

    Cara questão é que não significa que você sofrendo interferência, vai cair o nível do sinal, entende, mesmo com sinal forte , chegando a 100%, você pode estar sofrendo interferência. Veja o que aconteceu comigo no sabado:

    Fui instalar um novo cliente, a mais ou menos 100m da torre. Meu provedor antende 4 bairros na cidade, mais com topografia ruim, presciso de repetidores para áreas de sombra, coisa pequena mesmo, para atender 10 clientes, este cliente que fui instalar estava a 100m de minha torre principal e estava também a uns 100m de um repetidor meu, este repetidor estava usando o mesmo canal da torre principal, o novo cliente só funcionou depois que mudei o canal do repetidor, mesmo ele pegando 100% de sinal da torre principal.

    Vamos esperar o resultados de sua tentativa de montagem do PC AP e redução dos cabos.

  20. #60

    Padrão

    Citação Postado originalmente por Josue Guedes Ver Post
    Cara questão é que não significa que você sofrendo interferência, vai cair o nível do sinal, entende, mesmo com sinal forte , chegando a 100%, você pode estar sofrendo interferência. Veja o que aconteceu comigo no sabado:

    Fui instalar um novo cliente, a mais ou menos 100m da torre. Meu provedor antende 4 bairros na cidade, mais com topografia ruim, presciso de repetidores para áreas de sombra, coisa pequena mesmo, para atender 10 clientes, este cliente que fui instalar estava a 100m de minha torre principal e estava também a uns 100m de um repetidor meu, este repetidor estava usando o mesmo canal da torre principal, o novo cliente só funcionou depois que mudei o canal do repetidor, mesmo ele pegando 100% de sinal da torre principal.

    Vamos esperar o resultados de sua tentativa de montagem do PC AP e redução dos cabos.
    Entao vou ter que fechar o provedor. Tem muuuitas redes wireless aki na cidade. Apenas 4 provedores, mas muuitas redes wireless.

    Se for mesmo interferencia, to ferrado. Ou tem alguma solucao para isso? Troca de canais, ja fiz... Existe algum aparelho que melhora isso, e ao mesmo tempo seja homologado?