Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. Citação Postado originalmente por damacenoneto Ver Post
    mas em quantos db esta bom? -quantos db o sinal esta bom? nao consigo entender, nem axei nada no google explicando como isso funciona
    Bom dia Damaceno

    também tenho um provedor via radio e estou testando as Railink, com painel setorial aquarios 12dbi. Bem estou conseguindo conexões em média -73 dbm num raio de 500mts com boa visada. Os clientes não tem reclamado do sinal e da conexão, e como vc diz se acha poucas refencias deste assunto, mas existem muitas. O Marcelo aki do fórum tem varios tópicos onde são pincelados este assunto. Na prática tenho observado o seguinte: -73 é um sinal razoável, acima de -80 é ruim e passou dos -90 sabe Deus!! Mas a qualidade do sinal envolve outros fatores também, como ruídos, etc. Vou procurar os links sobre esse assunto e posto pra voce em breve ok!

  2. ideal eh -50 a -65 .. passou disso.. vc vai ter o auto-fallback dos cartoes da torre em funcionamento (oscilação de velocidade 1 a 11mb)



  3. xiiiiiiiii.... meus clientes ficam com dBm de -60 a -110. Isso com visada! Nao sei se são as routerboards que uso com os cartoes atheros... Vou montar um pc ap com ag530 e ver se resolve o problema. Vou trocar as placas para ralink 2561 tbm....


    Um detalhe, é que mesmo em -110, fica em 11mb a conexao. No final da tarde ate umas 10h da noite é que fica latencia muito alta do ping. Ate abri um topico aki no under para tentar axar a solucao para meu problema...

    https://under-linux.org/forums/wirel...-new-post.html
    Última edição por damacenoneto; 15-10-2007 às 13:07.






Tópicos Similares

  1. Sinal muito bom, mas internet oscilando.
    Por Poemander no fórum Redes
    Respostas: 4
    Último Post: 06-05-2014, 12:38
  2. derrepente o sinal continua bom mas nao carrega dados
    Por underwanderson no fórum Redes
    Respostas: 4
    Último Post: 27-01-2010, 19:18
  3. Sinal Bom, mas cliente não navega
    Por cordeirog3 no fórum Redes
    Respostas: 3
    Último Post: 02-04-2008, 20:00
  4. Respostas: 10
    Último Post: 29-10-2007, 20:15
  5. MP11 - sinal bom , mas não pinga
    Por rafaelhoepers no fórum Redes
    Respostas: 9
    Último Post: 27-01-2005, 22:22

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L