Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Pessoal, preciso de uma regra pra bloquear requisições de fora (internet) ao meu mk e permitir que somente ele faça requições para fora...Não sei se consegui me expressar direito... por ex: minha faixa é 200.x.x.65/26 meu mkda net seria o address 200.x.x.100 dai analiso e percebo um trafego demasiado no addres da net ...vou lá e troco address para 200.x.x.101 e pronto resolvo por algumas semanas...depois começa a gerar trafego de novo...outra coisa que percebo é que exitem muitos ips de fora (net) scaneando a rede.....como fazer para bloquear definitivamente esse tipo de ação????

  2. tmb tenho interesse em saber de algumas boas regras para amenizar isto.
    Alguém nos ajuda?!



  3. Código :
    /ip firewall filter add chain=input action=accept dst-port=8291 protocol=tcp
    /ip firewall filter add chain=input action=accept dst-port=8291 protocol=udp
    /ip firewall filter add chain=input action=accept dst-port=21 protocol=tcp
    /ip firewall filter add chain=input action=drop

    ele vai dar um accept na porta do mikrotik... e negar o RESTO..

    mas nao sei se eh uma boa ideia nao :P

  4. acho q deve-se especificar tmb a "interface in", pq deste jeito irá bloquear os clientes tmb.



  5. alexandrecorrea .... obrigado pela ajuda....mas com certeza não seria uma boa ideia...estive pensando em "dropar" tudo depois permitir somente o trafego que necessito, tipo liberar somente as portas http, https, icq, ftp,ssh ...etc, pq estive analisando o trafego de novo e tao scaneando direto todas as portas. Alguem mais se habilita????






Tópicos Similares

  1. Respostas: 4
    Último Post: 04-10-2011, 23:16
  2. bloquear envio para aliases de fora da rede..(postfix)
    Por quecosuix no fórum Servidores de Rede
    Respostas: 1
    Último Post: 28-04-2005, 15:05
  3. Scanner de Mão ScanPlus SP UBI
    Por ricardorocha no fórum Sistemas Operacionais
    Respostas: 0
    Último Post: 22-01-2004, 16:41
  4. Qual o melhor scanner de e-mail?
    Por Hacinn no fórum Servidores de Rede
    Respostas: 20
    Último Post: 16-09-2003, 10:03
  5. regra iptables para envio e recebimento de e-mail
    Por Wal no fórum Servidores de Rede
    Respostas: 11
    Último Post: 04-09-2003, 07:10

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L